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Significantly reduce or eliminate the Check Reading Order errors in PowerPoint. Comply with several U.S. Department of Health and Human Services - HHS Accessibility Conformance Checklist criteria, Web Content Accessibility Guidelines - WCAG, Microsoft Accessibility Checker Inspection Results, and Section 508 requirements.
The document accompanies the Design PowerPoint Templates for Accessibility training program. An accessible template will give Authors (document creators) a head start. It will not address every accessibility issue.
National Institutes of Health (NIH)
Office of Acquisitions and Logistics Management (OALM)
Contract Data Management Program (CDMP) 
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[bookmark: _Toc146606407]About this Program
Version 01 – September 2023
This program aims to provide users with a head start to accessibility. 
By the end of the course, students will be familiar with the PowerPoint Slide Master view, the slide layout, placeholders, and the many benefits of using them. Students will also understand the 508 requirements and how to use and resolve issues found in the accessibility checker. In addition, common HHS Accessibility Conformance Checklist items that the accessibility checker cannot detect are addressed. Feel free to create a different template or to use the placeholders, layouts, and color combinations that best fit your presentation needs.
Note: Not all accessibility issues can be addressed with a template.
[bookmark: _Toc146606408]Responsibilities
Author
The Author is the person responsible for creating the presentation. They work in Normal view. The Author selects slide layouts that fit their presentation needs.
The Author is responsible for ensuring the presentation passes the Microsoft Accessibility Check Inspection Results and any applicable 508 requirements.
Template Designer
The Template Designer designs slide layouts with universal accessibility features. The Template Designer works in Slide Master view.
Distribute templates to users and provide training as needed.
[bookmark: _Toc146606409]Supplemental Documents
This document accompanies the Design PowerPoint Templates for Accessibility (.pptx) training program. Additional supplemental documents are available on the Interagency Accessibility Forum (IAAF) site.


Accessible Template Design Catalog [.pptx].
It contains thirty (30) Slide Master layouts designed for accessibility. Template Designers can copy the master layouts in a new or existing presentation. Authors can use the template to create presentations. Be sure to change the logo.
Accessible Template Design Catalog Workbook [.docx].
Provides the reading order, title, and layout design for each Slide Master in the design catalog. It also provides best practices, instructions for copying layouts from the Slide Master view, design ideas, and troubleshooting tips for the template designer.
Accessible Color Combinations [.xlsx]. –OPTIONAL TOOL– A resource tool that provides the contrast ratio of several colors, hexadecimal codes, and whether the combination (text and background) passes the WCAG requirement. Not all-inclusive. Use as a master file of frequently used color combinations. Everyone can use this tool.
Note: If you add a color to a  background other than white or off-white, you must recheck the contrast ratio.
[bookmark: _Toc146606410]How to Navigate This Document
Click on the View tab, next in the Show group, and check Navigation Pane. A window will appear showing each topic heading. 
Click on the appropriate heading. Leave the Navigation Pane window open to toggle between topics of interest. You can also expand and collapse topics in the Navigation Pane. 
For more information, view a short video (5min 47sec) to learn the many benefits of using the Navigation Pane.
[image: Screenshot of the Navigation Pane results.]
[bookmark: _Toc146606411]Before you Begin!
Take a moment to view a short video to understand the information presented in this workbook. 
General Services Administration (GSA) video (8min 18sec) – Creating PowerPoint Templates.
Click the image below to view the video.
[image: Screenshot of the video cover page for Creating PowerPoint Templates - GSA - Office of Government-wide Policy.]
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[bookmark: _Toc146606412]Template Designer - Responsibilities
It is the responsibility of the template designer to create an accessible template that can be used within your office.
To accomplish this task, the Template Designer can add the following attributes in the Slide Master view that comply with the Section 508 Standards and HHS Checklist Requirements.
Open PowerPoint. Click View > Slide Master.
· Select or create an accessible Font palette.
· Select or create an accessible Color palette.
· Add a hierarchy to Lists (bullets and numbering).
· Align Lists.
· Add the appropriate paragraphs and spacing between text.
· Apply Slide Numbers using the Header and footer options.
· Insert Placeholders (Text, Pictures, etc.).
· Align placeholders.
· Add logos or decorative elements to the layout.
· Apply the appropriate alternate text to logos and decorative elements.
· Add prompts for the user (document creator). For example, “Click to enter a “unique” title.”
· Check and correct the Reading Order of the Layout.
· Close Slide Master view. Preview your work in Normal view.
· Upon completion, package and distribute the template.
Each item listed above complies with Section 508 requirements for creating an accessible electronic document. See the HHS Checklist Requirements section in this document.
[bookmark: _Toc146606413]Document Author – Responsibilities
The Author will learn how to properly insert a new slide in the presentation and apply the appropriate HHS, Section 508, and Microsoft Accessibility Checker Results.


[bookmark: _Toc146606414]PowerPoint Window – Design for Accessibility
You will see the Title Bar at the top of the window. It displays the name of the application and the file currently in use. 
[image: Screenshot of PowerPoints Title Bar.]
Title Bar - The Quick Access menu options, the search field, and the presentation title are within the Title Bar.
[image: Screenshot of the menu bar.]
Menu Bar - The Menu Bar provides additional options and functions. 
[image: Screenshot of the PowerPoint Ribbon.]
Ribbon - The Ribbon (Toolbar) contains various formatting options. Most of these options are available in the Slide Master view.
[image: Screenshot of a PowerPoint Layout window in Normal view.]
Layout Window – The layout window contains a blank canvas. This is the layout pane for the placeholders. Placeholders are used for text and various objects such as pictures or tables. The layout pane is active in both Slide Master and Normal view.
[image: Screenshot of the status bar]
Status Bar – Located at the bottom of the screen. When activated, it provides access to the Accessibility Checker Inspection Results. Icons appear on the status bar’s right, allowing users to toggle between various views.
PowerPoint Views– There are several views in PowerPoint –
[image: ]
	View > Normal.
Normal view is the editing mode where you’ll work most frequently.

	[image: ]

	View > Outline View.
Outline view  - this view works well with Assistive Technology.
This view displays text only, which is excellent for printing.

	[image: ]

	View > Slide Sorter.
Slide Sorter view allows you to rearrange slide placement.
	[image: ]

	View > Notes Pages.
Notes Pages view allows you to view speaker notes.
You can also print this view and save it as an RTF file.
	[image: ]

	View > Slide Master.
Slide Master view is where you can format each layout to accommodate a specific format.
This is also where you can apply global accessibility features.

	[image: ]



Resource: Choose the right view for the task in PowerPoint.
[bookmark: _Toc146606415]Slide Master View
Slide Master view is a unique feature in PowerPoint that allows you to quickly modify your presentation's slide layouts. The edits in slide master affect every slide in the presentation. You can also modify individual slide layouts.
Open a blank PowerPoint Presentation - File > New > Blank Presentation. Add a descriptive filename and save it to OneDrive.
To access the Slide Master - Click View > Slide Master.
[image: ]
[bookmark: _Toc146606416]Slide Master Ribbon
The Slide Master Ribbon provides access to attributes such as placeholders, color and font palettes, and background styles. 
Also, while in Slide Master mode, you can toggle between other menu options, such as Home, to set paragraph spacing or the Review tab to Check the Reading Order of the layout.
[image: ]

[bookmark: _Toc146606417]Add Accessible Attributes and Elements
Click on the Slide Master to select it. A box appears around selected layouts. Click anywhere within the workspace. Now, you are ready to start designing your template!
[bookmark: _Toc146606418]Slide Master Panes
The Slide Master Pane has two (2) views.
	Thumbnails
The first view contains a thumbnail view of each slide layout, where you can duplicate, rename, or delete a layout. 
[image: ]
	Workspace
The second is the workspace view, where you can insert/remove placeholders and content (i.e., design elements or logos) for a specific layout.

[image: ]



[bookmark: _Toc146606419]Add a Background Style (Optional)
To change the background color of every slide in the Slide Master view, select the Slide Master, then click Background Styles, and select the appropriate style. 
To change the background color of a specific slide in the Slide Master view, select the appropriate slide layout (i.e., Title), then click Background Styles and select the appropriate style. 
[image: ]
For more options, click the Format Background (short video - 01min 57sec) option to add a solid, gradient, pattern, picture, or textual fill. Remember, you can perform the same actions in Slide Master and Normal views. Ensure you are in Slide Master view before changing the Background Styles.
[bookmark: _Toc146606420]Select a Theme (Optional)
A theme is a predefined set of colors, fonts, and visual effects applied to your slides for a unified, professional look. View > Slide Master > Themes > Select the appropriate theme or browse for themes.
[image: ]
See also – Customizable Design Templates.
[bookmark: _Toc146606421]Decorative Elements Must be Marked as Decorative
Whether using a Theme or creating decorative elements, the decorative element(s) must be marked as decorative.
Right-click the decorative element and click View Alt Text. Check Mark as decorative.
[image: ]
[bookmark: _Toc146606422]Create a Decorative Element
To create a decorative element, in Slide Master view, click on the Insert tab, click on the Shapes icon, and select a shape. 
[image: ]
	Once you insert the shape, the Shape Format menu option will appear. 
	[image: ]

	You can add shape fill, line color, or shape effects to the selected placeholder or element.
	[image: ]

	The next thing you must do is mark your decorative elements as decorative. Right-click the decorative element and click View Alt Text.
	[image: ]

	In the Alt Text box, check the ‘Mark as decorative’ box.
	[image: ]


Content marked as decorative will not expose a description to screen readers.
[image: Information icon]If you do not want the decorative element to appear on the Master Title Slide, do not add it to the Slide Master Layout. Add the decorative element to the Title and Content Layout. 


[bookmark: _Toc146606423]Select or Create an Accessible Color Palette
View > Slide Master > Colors allows you to select a pre-defined color palette or create, edit, or customize a palette.
The Create New Theme Colors dialogue box will appear.
[image: ]
Step 1) Select the down arrow next to the appropriate Accent color. 
Step 2) When the Theme’s Colors dialogue box appears, click More Colors… 
Step 3) Click the Custom tab. 
Step 4) Enter the appropriate Hex Code. 
Step 5) Click OK. Repeat this process for each additional Accent Color. 
Upon completion – 
Step 6) Name the palette. 
Step 7) Click Save to save your newly created color palette.


[bookmark: _Toc146606424]Edit or Delete a Color Palette
View > Slide Master > Colors.
	While in Slide Master view, click the down arrow next to the Colors option. 
Right-click on the color palette you want to edit or delete. Click the appropriate response.
	[image: ]



[bookmark: _Toc146606425]Shared Color and Font Palettes 
Color and Font palettes are shared across Microsoft Office 365 products. You can access a customized palette in Word, PowerPoint, Outlook, and Excel.
[image: Theme colors are shared across Microsoft Products. MS Word - Design tab, MS Excel - Page Layout tab, and MS PowerPoint - View > Slide Master to access the Colors and Fonts themes.]
Microsoft Word – Design tab. Microsoft Excel – Page Layout tab. Microsoft PowerPoint – View > Slide Master. Microsoft Outlook – Open an email message and click in the body of the email to activate the menu options. Click Format Text > Change Styles > Colors > Fonts, whichever is applicable. 
[bookmark: _Toc146606426]WCAG 1.4.3 Color Contrast Requirement
Creating an accessible color palette complies with the Web Content Accessibility Guidelines Standard (WCAG) 1.4.3. The visual presentation of text and images of text has a contrast ratio of at least 4.5:1, except for the following:
[image: Color Contrast Exclusions - Decorative Images, Logos, and User Interface Buttons.]
Large Text
Large-scale text and images of large-scale text have a contrast ratio of at least 3:1.
Incidental
Text or images of text that are part of an inactive user interface component, pure decoration, not visible to anyone, or part of a picture containing significant other visual content have no contrast requirement.
Logotypes
Text that is part of a logo or brand name has no contrast requirement.

[bookmark: _Toc146606427]WCAG 1.4.1 – Use of Color Requirement
Color cannot be the only means to elicit a response or distinguish an element.
	[image: The first set of traffic lights show red, yellow, and green. 
The second set of traffic lights each light shows a person in a different pose along with a word. Red - Stop, Yellow - Wait, and Green - Go.]
	Use of Color Requirement 1.4.1 - Color is not the only visual means of conveying information, indicating an action, prompting a response, or distinguishing a visual element.





[bookmark: _Toc146606428]Color Contrast Tools
There are several Color Contrast Tools available online. 
	WebAIM (Web Accessibility in Mind)
Color Contrast Checker (online) WebAIM: Contrast Checker

Option 1: Enter the Hex Code of the foreground color (text) or background color (slide).
Option 2: Use the Lightness sliders to obtain the code of an accessible color combination.
	[image: ]

	The TPGi Colour Contrast Analyzer (CCA) is a free downloadable program that allows you to use a color picker (short video 2min 16sec) to determine the accessibility of color combinations within your document.
	[image: Desktop computer monitor displaying text Contrast Failure with the Colour Contrast Analyzer checking for the color contrast ratio.]



Optional Tool developed in the Contract Data Management Program (CDMP).
This tool provides the color contrast ratio of accessible color combinations, given that the background color is white or off-white. If the background color of your document is other than white or off-white, then use one of the color contrast tools to verify it meets the Color Contrast Standard.


Open the spreadsheet and use the slicer to view a specific color family.
[image: Example of the Accessible Color Combinations worksheet - this is optional too.]
Use this spreadsheet as a master file to store accessible color combinations. Feel free to add additional colors.

[bookmark: _Toc146606429]Select an Accessible Font Palette
Click View > Slide Master > Fonts. The Custom dialogue box will appear. Select the appropriate Font group.
[image: ]


[bookmark: _Toc146606430]Create an Accessible Font Palette
Click the down arrow next to the Fonts icon. 
[image: ]
In the Create New Theme Fonts dialogue box, select a heading font and then select a body font. Rename the palette and click Save. 
[bookmark: _Toc146606431]Best Practices for Selecting an Accessible Font
Your font choice can positively or negatively impact the person reading your printed and digital communications.  Some fonts are easier to read than others; if chosen well, the right font can help you get the message across.
Many people don’t know that some fonts can be inaccessible to disabled people, particularly those with visual or learning disabilities.
Serif-type fonts are considered accessible because they do not have decorative lines or points. 
Use relative units for font size Large Point 18pt minimum for PowerPoint. You can adjust the font size in the Slide Master view.
Limit font variations such as bold (strong), italics (emphasis), and ALL CAPITAL LETTERS.
Don’t rely on the appearance of the font (color, shape, font variation, placement, etc.) to convey meaning.
Avoid blinking or moving text.
The font size, type, weight, and color can play a role in determining the accessibility of the font.
	The minimum font size in Microsoft Word, Outlook, and Excel should be 12pt.

12pt – Normal is considered regular text. 
14pt Bold is considered large text, and 
18pt is recommended for PowerPoint.

You can set a default font in all Microsoft Office 365 programs.

In Microsoft PowerPoint, use the Slide Master  (View > Slide Master) view to apply the appropriate font size, a minimum of 18pt.
Color Contrast Analyser (download).
	[image: Example of the Color Pint - HE #F200A7 - 12pt regular text - Failed inaccessible.
However, 14pt bold of the same color is accessible.]



[bookmark: _Toc146606432]508 Requirements Met – Fonts
HHS ID 5G - The document is readable and functional when the text is resized up to 200 percent.
HHS ID 5H - Text is used instead of images of text (unless it is essential for conveying information).


[bookmark: _Toc146606433]Apply Lists
View > Slide Master. On the Slide Master workspace, click within the Text Placeholder next to the first list item.
[image: ]
[bookmark: _Toc146606434]Change List Item Sub-headings
List Items should display a unique marker.
	View > Slide Master > Home > Bullets > Click the arrow to review options.
	[image: ]

	Click within the first list level – Click Home > Bullets > and select the Filled Square [ ] icon.

Click within the second list level - Click Home > Bullets > and select the Checkmark [ ] icon.


	[image: ]

	Repeat this process for each list item in the Slide Master layout.

The changes you make on the Master Slide layout will flow to each layout in the Slide Master view.

	[image: Screenshot of list items showing a different bullet icon at each level.]



[bookmark: _Toc146606435]Use the Ruler to Align the List of Items
Note: The ruler displays an independent indent marker for each level if the text contains more than one level of bulleted or numbered items.
	View > Slide Master > View > check Ruler.
	[image: ]

	Place the cursor between the Checkmark icon [  ] and the words “Second Level” to activate the ruler.
	[image: ]

	The top marker (1) shows the indent position of the bullet or number.
The bottom marker (2) shows the indent position of the text.
You can adjust either as needed.
	[image: Ruler]

	In the ruler, the bottom (2nd) marker indents the position of the text. 

Click the marker and drag it towards the desired position (i.e., 1).

Repeat this process for each level as needed.
	[image: ]



[bookmark: _Toc146606436]508 Requirements Met – List Items
HHS ID 4C - The bullets. A numbering or multi-level list icon is selected on Home > Paragraph for all list items. 
HHS ID 4D - A bullet or numbering style (then the parent style) is selected for sub-list items.
W3C Web Accessibility Initiative (WAI) – Module 2: Structure.


[bookmark: _Toc146606437]Set Document Language, if Applicable!
Microsoft PowerPoint Language setting defaults to English. If the presentation is in a language other than English, follow the steps below.
While in Slide Master Mode (View > Slide Master), Click Review > Language > Language Preferences > select the appropriate Language > click OK.
[image: Language preferences dialogue box]
Click OK on the message – Please restart Office so language changes can occur.
If the presentation is part English and another language, then the Author must set the Proofing Language in Normal mode.
[bookmark: _Toc146606438]Set Proofing Language
Review > Language > Set Proofing Language > Select the appropriate Language.
[bookmark: _Toc146606439]508 Requirement Met – Language
HHS ID 10A – Review > Language > Language Preferences displays the appropriate language for the presentation.
HHS ID 10B – The language of the slide content in a different language is identified through Review > Language > Set Proofing Language.

[bookmark: _Toc146606440]Change Paragraph Spacing
View > Slide Master > Home > Paragraph. Click the options icon to reveal the Paragraph dialogue box.
[image: ]
	General Alignment should be Left. 
Do not use Justified alignment.
You can adjust the Spacing (Before or After) text.
Consider adjusting the Line Spacing.
Upon completion, click OK.
	[image: ]



[bookmark: _Toc146606441]508 Requirements Met – Paragraphs and Spacing
HHS ID 4A - Blank lines, tabs, or spaces are not used for the structure.
W3C Justification – Justification impacts readability and tracking. 
W3C Spacing - The space between lines in a text block is called leading. Some people need more space between lines to be able to read text. Line spacing also helps with tracking.
[bookmark: _Toc146606442]Add a Logo
Copy and paste a logo into the Master Slide layout. Then, add the appropriate alt text.
If you do not want the logo to appear on the Master Title Slide, add the logo to the Title and Content Layout in the Master Slide view.
[image: Screenshot of the slide master view showing the slide master, title master, and title and content layouts.]

Note:
The Template Designer applies the appropriate alternate text to objects in the Slide Master view.
The Author is responsible for applying the appropriate alternate text to objects in Normal view. The Microsoft Accessibility Checker will flag objects with a Missing Object Description.
[bookmark: _Toc146606443]How to access the Alt Text Box
For logos or images containing pertinent information – add the appropriate alt text.
	Right-click the logo and click View Alt Text. 
	[image: ]


	In the Alt Text box, enter the appropriate alt text. 

For example - NIH – National Institutes of Health, Office of Management
	[image: ]


The Alt Text Box holds up to 255 characters. If the object cannot be adequately described in 255 characters, add a link to an accessible alternate version. 
There are several different ways to access the Alt Text box.
[image: ]
· Right-click the object and click View Alt Text. 
· Click Review > Check Accessibility > Alt Text.
· Click Review > Check Accessibility > Missing Object Description > Add a Description.
· Click Accessibility > Alt Text.
POET Tool – Helps you write alternative text for various objects—charts, SmartArt, processes, infographics, etc.
[bookmark: _Toc146606444]Use the Title Placeholder to Prompt for Accessibility
The prompts can be changed to alert the Author of opportunities to make the presentation accessible.
Users rely on titles to know where they are in the slide deck. The tip “Click to enter a “unique” title” reminds the document creator that each slide must contain a unique title.
View > Slide Master, click within the Title Placeholder, and type – Click to enter a “unique” title.
Next, copy (CTRL+C) and paste (CTRL+V) the ‘prompt’ in each Title Placeholder in the Slide Master view.
[image: ]
[bookmark: _Toc146606445]Examples of Unique Titles
Example 1: Use a number or letter to differentiate titles—for example, Team 1, Team 2, Team 3.
[image: ]
Example 2: Add supplemental information, for example (continued) or as displayed in the illustration above (Content, Additional Content).
[image: ]
[bookmark: _Toc146606446]508 Requirements Met – Slide Titles
HHS ID 9E - Slide titles are unique and informative. Only duplicate slide titles if the structure provides adequate differentiation between them.
[bookmark: _Toc146606447]Insert Slide Numbers
Inserting the slide number in the Master Slide view will help to prevent the Author from triggering the Check Reading Order.
	View > Slide Master. Click the Slide Master layout. 

	[image: ]

	Click Insert > Slide Number.
	[image: ]

	In the Header and Footer dialogue box, check Slide Number.
Check. ‘Don’t show on the title slide.’
Click Apply to All.
	[image: ]



[bookmark: _Toc146606448]Slide Master View – Reading Order Pane
The Accessibility Checker will not pick up on reading order issues in the Slide Master view. Therefore, it is vital to check and correct the Reading Order in the Slide Master view. 
Click Review > Check Accessibility > Reading Order Pane.
[image: ]
Click on each item in the Reading Order Pane. Notice how each time you click an item, it highlights the corresponding placeholder in the slide layout.
[image: ]
This will allow you to compare what you see on the screen to how PowerPoint interprets the reading order.
	In the Reading Order Pane, click an item (i.e., 1 Title Placeholder), then use the up/down arrows to move the items into the correct reading order.

	[image: ]



The Check Reading Order and the Slide Master Layout should read as follows. Check Reading Order – 1) Title Placeholder, 2) Content Placeholder, 3) Date Placeholder, 4) Footer Placeholder, and 5) Slide Number Placeholder.
[image: ]
[bookmark: _Toc146606449]Close Slide Master View
Close the Slide Master view before checking your work in Normal view.
	Click the Slide Master tab and click Close Master View.
	[image: ]




Don’t forget to save your work.
[bookmark: _Toc146606450]Check your work!
After completing the slide layouts, check your work before packaging and distributing the template to users. For example, add sample text, images, or charts in the layout. If you need to adjust placement or alignment, return to the Slide Master view and make the necessary adjustments. 
	In Normal view, click Home > New Slide. 
	[image: ]

	Select the appropriate Layout.
For testing purposes, make sure that you insert each layout in Normal view.
	[image: ]



Now, you are ready to run the Accessibility Checker.
[bookmark: _Toc146606451]Run the Microsoft Accessibility Checker
Next, run the Accessibility Checker to avoid triggering the Check Reading Order error.
	Option 1: Click Review > Check Accessibility > Reading Order Pane.

Option 2: Click Review > Check Accessibility > Check Reading Order > Verify Object Order.
	[image: ]

	In the Accessibility Inspection Results pane, if the Check Reading Order is not displayed. Great job.
Note: Some errors cannot be addressed with a Template. The Author must address issues not corrected by the Template – for example, Missing Object Description and Slide Title.

	[image: ]


If the Check Reading Order error is triggered, make the correction in Normal view, write down the order, then go to Slide Master view and correct the Reading Order Pane.
[bookmark: _Toc146606452]Package and Distribute – Template Designer
Now, you are ready to package and distribute your document. A few things must be done to ensure the user gets the most out of the template.
· Add the appropriate Accessibility features, such as fonts, paragraph spacing, lists, and color contrast, to the Side Master view.
· Check Layout designs to ensure the Check Reading Order is not triggered in Normal view.
· Add sample information to the placeholders to ensure the placement is accurate. Readjust in Slide Master view. Be sure to remove the sample slides before distribution.
· Add a message to the author and describe how to insert a Layout (Home > New Slide).
[bookmark: _Toc146606453]Create a PowerPoint Template
Save the file as a (*.POTX [PowerPoint Template]) file.  File > Save As or Save a Copy. In the drop-down, select PowerPoint Template (*.POTX). 
[image: ]
Click Go to the recommended folder. In File Explorer, click Save.
[bookmark: _Toc146039538][bookmark: _Toc146606454]Retrieve PowerPoint Template
	File > New > Custom > Custom Office Templates. Select the appropriate template.
	[image: ]



[bookmark: _Toc146606455]Do Not Save the Template as a Theme
Although you can use the Theme in Slide Master view to create a professional-looking template, you should not save the Template as a Theme. Themes do not retain the reading order. Always save the Template as a Template.

[bookmark: _Toc146606456]Sample Message to Author
Suggested Instructions - How to Use this Slide Deck.
Click Home > New Slide > Select the appropriate layout style.
· Use slide layouts  – Do Not Insert Text Boxes!
· If you are unable to fit the contents within a placeholder. 
· Apply the “Think Outside the Box” method. 
· Insert the Title and Content Layout and enter the appropriate alt text. 
· Save the original design in a separate presentation. 
· Flatten the image and overlay it over the Title and Content Layout.
· Mark the Image as Decorative.
· Run the Accessibility Checker (Review > Check Accessibility) to address the Inspection Results and apply the appropriate HHS Checklist requirements before posting or distributing the presentation.
· Information for resolving the Accessibility Inspection Results can be found on the Contract Data Management Program (CDMP) site on the Office 365 Digital Accessibility page. 
· You must be connected to a VPN. At sign-in, select Windows Authentication.


[bookmark: _Toc146606457]Customizing Slide Layouts (Slide Master View)
As a Template Designer, PowerPoint offers many features and functions to help you create professional dynamic templates.
The Master Slide controls the fonts, colors, spacing, slide number, and any other element included in the Master Slide. Layouts are customized offspring of the Master Slide. There is only one (1) Master Slide. However, there are many layouts.
[image: Screenshot of the Master Slide view showing the Master Slide and the subsequent layouts.]
Resource: Video Tutorial (1hr 38min 23sec). PowerPoint Template Master Class Part One – Template Setup.

[bookmark: _Toc146606458]Insert Slide Master 
When you select Insert Slide Master, you create a new master slide set of layouts independent of the current layout.
	View > Slide Master. In the Edit Master Group, click Insert Slide Master. 
	[image: ]




When you select Insert Layout, you insert a layout with the title and footer placeholders. This layout can include text, pictures, tables, etc., and placeholders.
[bookmark: _Toc146606459]Insert a Layout
	View > Slide Master. In the Edit Master Group, click Insert Layout.
	[image: ]




[bookmark: _Toc146606460]Duplicate a Layout
	View > Slide Master. Right-click the appropriate layout and click Duplicate Layout.
	[image: ]




[bookmark: _Toc146606461]Delete a Layout
Note – You cannot delete a layout that is in use in Normal view.
	View > Slide Master. Right-click the appropriate layout and click Delete Layout.
	[image: ]




[bookmark: _Toc146606462]Rename a Layout
Be cognizant of the name because it will appear as a selection in the New Slide Layout menu option. Be succinct but descriptive. 
	View > Slide Master. Right-click the appropriate layout and click Rename Layout.
	[image: ]






[bookmark: _Toc146606463]Copy Layouts from another presentation!
Why reinvent the wheel? Copy layouts from other presentations. If you do so, check the reading order and test the slide before distribution.
	Open the presentation you want to copy from – for example, the Catalog- and click View > Slide Master.

	[image: ]


	Find and select the layout you want to copy into your presentation.
	[image: ]

	Next, right-click the selection and click Copy.
	[image: ]

	Open the presentation into which you want to insert the layout. Click View > Slide Master.
	[image: ]

	Place the cursor where you want to insert the layout.

	[image: ]

	Click the Home menu option and the down arrow next to Paste.

	[image: ]

	Select Use Destination Theme (a) or Keep Source Formatting (paintbrush).

	[image: ]

	Use the destination theme to stay aligned with the format of the current presentation.
You may have to readjust or realign placeholders.
	[image: ]

	Keep Source Formatting preserves the formatting of the presentation being copied from and includes a separate Master Slide.
	[image: ]


Paste Options
Here are a few resources to help you understand the many options that Paste has to offer.
PowerPoint – Paste Options – video (7min 56sec)
Excel – Paste Options – thoroughly examine the many paste options in Microsoft Excel.
Word – Paste Options – video (1min 18sec)



[bookmark: _Toc146606464]Placeholders
Placeholders are designed to contain information such as text, tables, pictures, etc. A placeholder can be re-shaped or contain visual effects. Please take a moment to become familiar with placeholders and how they can enhance the appearance of your presentation. Learn how to mix and match or place multiple placeholders within a layout.
Also included in this section are warnings and suggested resolutions for potential issues with some placeholders.
[bookmark: _Toc146606465]Title and Footer Placeholders
In Slide Master view, you can activate the Title and Footer Placeholders by placing a checkmark next to the placeholder you want to add to the slide layout (Title or Footer).  Do not use Text Boxes to create the Title Placeholder or the Slide Number Placeholder.
[image: Example of the Title and Footer Placeholders within a slide layout.]
The Date, Footer, and Slide Number Placeholders can be activated by checking the Footer box in the Master Layout group. You can keep or delete the Date and Footer placeholders. You should always keep the Slide Number Placeholder.
[bookmark: _Toc146606466]Content Placeholder
The Content Placeholder is the catch-all for all content. The Content Placeholder can be used to insert Text, Tables, Charts, SmartArt, 3-D Models, Pictures, Online Images, Media, and Icons.
[image: ]
The difference lies in the behavior of the placeholders. When you insert a photo into a content placeholder, the placeholder changes to fit the photo. When you insert a picture into a picture placeholder, it keeps the dimensions of the placeholder.
[bookmark: _Toc146606467]Text Placeholders
There are several uses for Text placeholders. Text placeholders should be used instead of Text boxes. The information contained in the Text placeholder can be seen in the Outline view. This information is beneficial to all users, especially those using assistive technology.
Take a moment to review the Shapes vs. Text Boxes vs. Placeholders (Microsoft PowerPoint) (video 15min 27sec). Please note that instead of using the Text Box, please insert a Text Placeholder. You can apply the same principles to both options presented in the video.
· Text placeholders can be used as labels to help identify other content, such as pictures. 
· Text placeholders can be used as captions for tables or charts.
· Text placeholders can be used as a resource or source link to provide users with more information.
· Text placeholders can be used as a sub-title or a place to store contact information.
· Text placeholders can be resized, re-shaped, and contain a different font. 
· You can remove the list items or change the font color.
· Best Practice: Use Text Placeholders instead of the Content Placeholder for items that should contain text only.
· The Title Placeholder must not be used for the Title Placeholder. Microsoft will flag it as a Missing Slide Title. 
Insert a Text Placeholder
	View > Slide Master > Insert Layout or use an existing layout.
	[image: ]

	Next, click Insert Placeholder > Select the Text placeholder.
	[image: ]


	Insert the Text placeholder into the workspace. Use the mouse to re-size the placeholder.
	[image: ]



[bookmark: _Create_a_Text]Create a Text Placeholder as a Label or Caption
If you use the Text Placeholder as a label or caption, it is best to remove the list items. Consider changing the font size, color, spacing, or style. Follow the instructions above to insert a placeholder.
In the workspace window, click the Text Placeholder to select it, highlighting the Second Level through the Fifth Level. 
On your keyboard, click the Delete key. 
Next, click the Home > Bullet > None.
[image: ]
You format a placeholder in Slide Master view. Then you use the placeholder—add content to it—in Normal view.
	Optional - In the Font group, change the Font Size (maybe a smaller font).

Highlight the text in the placeholder to select it. Click on the down arrow next to the Font size. Select a smaller size.

Please consider the amount of information the placeholder can hold—a minimum 18pt for PowerPoint.
	[image: ]

	Optional – Highlight the text in the placeholder to select it. Click on the down arrow next to the Font color. Select another color.
	[image: ]

	Optional – Add a Border. Click on the Text Placeholder to select it. Click Shape Format. 
	[image: ]

	Click the Shape Outline option. You can change the line weight color and add curvy (Sketched) or Dashes.
	[image: ]




Resize a Text Placeholder
There are a couple of ways to resize a Text placeholder. 1) you can click on the placeholder to select it, then use your mouse to resize it. 2) you can change the height and width of the shape.
	View > Slide Master > Select the placeholder to activate the Shape Format menu option. 
	[image: ]


	Click Shape Format. On the far right of the ribbon is the Size group. 
Change the dimensions of the Height and Width of the placeholder.
	[image: ]





Re-shape a Text Placeholder

	Click the Text Placeholder to select it. Click on the Shape Format menu option.

	[image: ]


	Click Edit Shape > Change Shape > Select a shape, for example, a rectangle with rounded corners. 
	[image: ]

	You can also change the alignment of the text within the placeholder, add a shape effect such as a shadow, or enhance the line by adding thickness or dashes.
	[image: ]





[bookmark: _Toc146606468]Align Placeholders
If you are unfamiliar with this concept, please take a moment to view a short video on how to align placeholders. How to Align in PowerPoint ( 8min 17sec).
	In Slide Master view. 
Click the first placeholder, then CTRL+Click subsequent placeholder(s).
	[image: ]


	Click the Shape Format menu option. In the Arrange group, select the down arrow under the Align icon.
	[image: ]

	Select the appropriate alignment.
	[image: ]

	For example, Align Left.
	[image: ]



[bookmark: _Toc146606469]Copy a Placeholder
Do Not Copy placeholders in Normal view. Copy and paste placeholders in Slide Master view only. In Slide Master view, right-click the placeholder and click Copy. Paste the placeholder into the appropriate layout.
	[image: ]
	[image: ]



Normal View - If you need to copy a text placeholder, right-click on the thumbnail in Normal view, then click Duplicate Layout. This way, you keep the attributes of the text placeholder. If you copy and paste a text placeholder in Normal view, PowerPoint will convert it to an inaccessible Text Box.

[bookmark: _Toc146606470]Picture Placeholders
Learn how to create cool, dynamic image layouts in PowerPoint. Take a moment to view the following recommended video tutorials.
· How to Create a Modern PowerPoint Template Preview (5min 18sec).
· PowerPoint Tutorial | Presentation Design | Pictures  - (8min 26sec).
· Custom Shape Image Placeholder in PowerPoint – (2 min 34sec).
· PowerPoint Tip: Create Custom Image Placeholder Shapes (video 8min 12sec).
Insert a Picture Placeholder
	View > Slide Master > Insert Placeholder > Picture.
	[image: ]


	Insert the Picture placeholder into the appropriate layout workspace. 

Use the mouse to re-size it or click Shape Format and change the Height and Width.
	[image: ]


Picture Placeholder vs. Content Placeholder
[image: Example of the Picture vs. Content Placeholders.]
The Picture placeholder fills the placeholder space with the image.
For example, if the placeholder dimensions are 4 x 6, the picture will fill that space. It will crop the image if necessary. The Author can un-crop the image if needed. 
[image: Example of Picture and Content Placeholder containing an image, one is smaller than the other.]
The Content placeholder will insert the entire picture; however, it may change the image’s dimensions.
Change the Shape of a Picture Placeholder
By default, the image placeholder will be a square. However, you can change the shape of the image placeholder on the PowerPoint layout.
Click the Picture Placeholder (workspace).  This will activate the Shape Format menu option.
[image: ]

	Click Shape Format > click Edit Shape > Change Shape.

	[image: ]

	Select the appropriate shape from the options presented.
	[image: Example of the Basic Shapes in the Change Shape menu options.]

	Check your work. 

Click the Slide Master tab and click Close Master View.
	[image: ]

	Click Home > New Slide > Select the appropriate Layout – insert an image to test the new design.
	[image: ]

	For Example 
	[image: A heart-shaped image of two polar bears sitting upright, smiling for the camera.]



Add a Shape Effect to a Picture Placeholder
You can enhance the image by adding a shadow or adding a border. You can do so with Shape Format menu options. There are many options to choose from.

	In Slide Master view. Click the appropriate Picture placeholder to select it, then click Shape Format.
	[image: ]

	Add a Shadow
Next, click Shape Effects > Shadow > Offset: Bottom.

Try a few options before you decide – such as -  Preset, Shadow, Reflection, Glow, Soft Edges, Bevel, and 3-D rotation.
	[image: ]

	Add a Border
Click the image to select it. Click Shape Format > Select Shape Outline > You can change the border's color, width, size, and style (Sketched or Dashes).
	[image: ]

	For Example 
	[image: ]





[bookmark: _Toc146606471]Insert a Chart Placeholder
The Chart placeholder will retain its height and width. The pre-set will help make it easier to keep consistency throughout your presentation. You can add a single chart placeholder or multiple.
	View > Slide Master > Insert Placeholder > Select Chart.
	[image: ]


	Insert the Chart placeholder into the appropriate layout workspace. 

Use the mouse to re-size it or click Shape Format and change the Height and Width.
	[image: ]


For Example:
[image: Example of the Layout with multiple charts. A large column chart is displayed. To the right of the column chart are three (3) stacked Sunburst charts.]
[bookmark: _Toc146606472]Insert a SmartArt Placeholder
The SmartArt placeholder will retain its height and width. The pre-set will help make it easier to keep consistency throughout your presentation. You can add a single or multiple placeholders.
	View > Slide Master > Insert Placeholder > Select SmartArt.
	[image: ]


	Insert the SmartArt placeholder into the appropriate layout workspace. 

Use the mouse to re-size it or click Shape Format and change the Height and Width.
	[image: ]


For Example:
[image: Example of the Layout with SmartArt Placeholder - Checker plus Checklist equals Accessibility.]
[bookmark: _Toc146606473]Insert a Table Placeholder
Table placeholders truncate the placeholder according to the number of columns or rows entered in the Insert Table dialogue box. 
Best Practice - Insert a Text Placeholder above or below the Table Placeholder for a caption or label. 508 requirement, small tables must display a caption, i.e., Table 1: Quarterly Sales.
See Create a Text Placeholder as a Label or Caption for more information.
	View > Slide Master > Insert Placeholder > Select Table.
	[image: ]


	Insert the Table placeholder into the appropriate layout workspace. 

Click Shape Format and change the Height and Width.
	[image: ]


For Example
[image: Example of the Layout with a table caption and table placeholder.]
[bookmark: _Toc146606474]Troubleshooting Placeholders
The Template Designer and the Author should be aware of the following issues when creating and using PowerPoint placeholders.
[bookmark: _Toc146606475]Decrease File Size
Several factors can increase the file size of a PowerPoint presentation. For example, pictures, charts, media, and tables can increase the size of the presentation. Large presentations, in most cases, cannot be emailed. Some users may not be able to download large files. 
Before the presentation is posted or distributed, follow the instructions below to decrease file size when the presentation contains pictures, tables, charts, or media.
[bookmark: _Toc146606476]Picture Placeholders 
Customized images can drastically increase the file size of the PowerPoint presentation. Be mindful of your target audience. 
Large files should not be distributed via email. Agencies can limit the size of the information sent. Posting large files also presents a problem because some people may not have a fast internet connection. 
In either event, it makes the file inaccessible.
This is a straightforward fix. Best Practice: Perform the following steps before the final save.

	Check the File Size, then decrease it by compressing the images within the presentation.
To check the File Size. Click File > Info > Properties.
	File > Info > Properties
[image: Screenshot of the File Size.]


	Click a single image within PowerPoint (Word, Excel, or Outlook) to select it. 
Click Picture Format > Compress Picture. Uncheck ‘Apply only to this picture,’ and leave the checkmark next to Delete cropped areas of pictures. 
Select Web (150 ppi): good for web pages and projectors; click OK.
Save  (CTRL+S) your document. View the file size File > Info > Properties.
	[image: Screenshot of Compress Pictures]



If changes occur after the final save, repeat this process. 

[bookmark: _Toc146606477]Table Placeholders 
Copying and pasting tables from other sources (i.e., Excel) into PowerPoint may bring hidden attributes that increase the file size.
The source file must be stored on OneDrive, a shared network (for internal distribution), SharePoint, or an external website.
To reduce the file size:
[image: ]In the source file (i.e., Excel), right-click the table and click Copy.
In PowerPoint – Click the Table placeholder to select it, then click Paste Options (beneath the Paste icon, click the down arrow), and click the Use Destination Theme & Link Data (L) icon.
So, the next time the source file is updated, so will the PowerPoint presentation.
[bookmark: _Toc146606478]Chart Placeholders
Copying and pasting charts from other sources (i.e., Excel) into PowerPoint may bring hidden attributes that increase the file size.
The source file must be stored on OneDrive, a shared network (for internal distribution), SharePoint, or an external website.
To reduce the file size:
[image: ]In the source file (i.e., Excel), right-click the chart and click Copy.
In PowerPoint – Click the Chart placeholder to select it, then click Paste Options (beneath the Paste icon, click the down arrow), and click the Use Destination Theme & Link Data (L) icon.
So, the next time the source file is updated, so will the PowerPoint presentation.
Paste Options
For more information, click the appropriate link below.
PowerPoint – Paste Options –video (7 min 56 sec)
Excel – Paste Options – thoroughly examine the many paste options in Microsoft Excel.
Word – Paste Options – video (1 min 18 sec)



[bookmark: _Toc146606479]Media Placeholders
It is best practice to link the media instead of compressing. 
Link to video – insert an image or text, right-click the image or text, click Link, and insert the URL.
Online Videos – Insert > Media > Video > Online Video > Enter the URL (address) > Insert.
[image: ]
Supported video providers – YouTube, SlideShare, Vimeo, Stream, and Flip.
To insert Online Media in PowerPoint, you must own the video. If you are not the video owner, add a link to the media. This method triggers the Missing Audio or Video Sub-titles accessibility error. To correct this error, you must insert the captions. However, a process must be followed to achieve this because the Insert Captions option in PowerPoint is greyed out.
Compress Media – File > Info > Compress Media > Select the appropriate option.
Note: Some older video file formats may not compress or export correctly. Embedded subtitles and alternate audio tracks will be lost in the compression process.
[image: Example of the Compress Media options.]


[bookmark: _Toc146606480]Accessibility Checker Triggers
The Author may trigger the Check Reading Order error when the following conditions apply. At this point, it is the Author’s responsibility to correct the issue.

[bookmark: _Toc146606481]Check Reading Order – Pictures
Once an image is inserted into the Picture placeholder, and you want to replace it, do not delete the image. Instead, click the image to select it, click Picture Format in the Adjust group, select Change Picture, and select one of the following choices.
[image: ]
This Device… select an image from the Picture Library.
[image: Example of the Picture Library in File Explorer.]

From Stock Images…select an image from online stock. It provides various options—images, icons, cut-out people, stickers, illustrations, and cartoon people. Click Insert.
[image: Screenshot of the Stock Image options.]
From Online Sources: Select or Search for the appropriate image. Click Insert.
[image: Screenshot of the Online Sources options.]


From Icons – Select or Search for the appropriate icon. Click Insert.
[image: Screenshot of the icon  options.]
From Clipboard
Right-click an image, click Copy, then select the Clipboard option.
If you do not select one of the options listed above, you will trigger the Check Reading Order error when you run the Microsoft Accessibility Checker.
To correct this error.
Click Review > Check Accessibility > Reading Order Pane. Use the up/down arrows to readjust the reading order pane. It’s typically the Picture Placeholder that is out of place.
[image: ]
[bookmark: _Toc146606482]Check Reading Order – Charts and Tables
The Paste Options / Paste Link will trigger the Check Reading Order when you copy and paste a Chart from Excel to PowerPoint. It is best practice to copy and paste link to a chart because you can update the source file, so the next time you open PowerPoint, the updated information is available. This method also reduces the file size of the presentation.
To correct the Check Reading Order error.
Click Review > Check Accessibility > Reading Order Pane. Use the up/down arrows to readjust the reading order pane. It’s typically the Chart Placeholder that is out of place.
[image: ]

[bookmark: _Toc146606483]Missing Table Header
This error is triggered when you copy and paste a table into PowerPoint.
To correct Missing Table Headers error. Click Review > Check Accessibility > in the Accessibility Inspection Pane…
	[image: ]
(Option 1)
	[image: ]
(Option 2)


Click the error to expand the selection and click Use First Row as Header.
Option 2: Click on the Table Design tab in the Table Styles Options group and check the Header Row box.
[bookmark: _Toc146606484]Miscellaneous Placeholder Issues
In a perfect world, you would create your presentation and send it on its way. Unfortunately, there are times when you may encounter an issue. Here are a few tips and tricks to help you navigate PowerPoint.
[bookmark: _Toc146606485]Crop, Insert, Replace Picture Placeholders
When you insert a photo into a content placeholder, the placeholder changes to fit the photo. 
If the photo is smaller than the placeholder, you get white space around it.
When you insert a photo into a picture placeholder, the picture adapts to the placeholder. The smallest size of the image fills the width/height of the placeholder, and the more extended size of the image is cropped.
To un-crop the image, click the image, click Picture Format > Crop > Fill. 
[image: Screenshot of a cropped image.]
Use the bi-directional arrows to resize the image to fit the placeholder's width/height (left, right, top, or bottom).

Note: When you copy and paste an image into PowerPoint, you may bring over hidden attributes. 
Best Practice: Click the picture icon in the Picture Placeholder or click the Insert > Picture menu option to insert the image. 
Replacing an Image: Right-click the image and select the appropriate response. If you delete it and then replace the image, you will trigger the Check Reading Order.  
Corrective Action: Review > Check Accessibility > Check Reading Order > Verify Object Order, move the picture to the appropriate place in the reading order of the layout.

[bookmark: _Toc146606486]Can’t View Picture
This anomaly may occur in Slide Master or Normal view. This is a known Microsoft bug; the fix is below.
	File > Save As and save the file to a different location with a different name. 
Close PowerPoint and reopen the file to see if the pictures display correctly.

If this does not work, try restarting your computer – then reopen the file.
	[image: Support for PICT images is being turned off in Office for Windows -  Microsoft Support]





[bookmark: _Toc146606487]PowerPoint Opens in Slide Master View
This anomaly occurs when working in Slide Master view. File > Options > Advanced > Display – Select Normal, thumbnail, notes, and slide to return the presentation to the presentation (normal) view.
[image: ]



[bookmark: _Toc146606488]How to Resolve the Microsoft Accessibility Checker Inspection Results
To access the Microsoft Accessibility Inspection Results – In any Microsoft Office 365 program, click Review > Check Accessibility.
The process remains the same for each accessibility issue, regardless of the program, in the Accessibility Inspection Results panel.
[image: Accessibility Inspection Results panel showing the Missing alternative text error message. The recommended actions – Add a description or Mark as Decorative. Upon completion, the Accessibility Inspection Results panel should display “No accessibility issues found. People with disabilities should not have difficulty reading this document.”
]
· Click on the caret (>) next to the appropriate accessibility issue, for example, ‘Missing alternate text,’ to expand the selection. 
· Click on the down arrow next to the first errored action. 
· Select the appropriate Recommended Action. 
· The Recommended Action will take you to the place in the document where the error was flagged.
· Corrected actions are removed from the Accessibility Inspection Results.
· Once the document meets the Microsoft Accessibility Checker requirements, the Accessibility Inspection Results will display…	
· No accessibility issues found. People with disabilities should not have difficulty reading this document.
[bookmark: _Toc145084030][bookmark: _Toc146355896][bookmark: _Toc146606489]Unable to Run the Microsoft Accessibility Checker
If you attempt to run the Accessibility Checker, you are met with an error message. Click the Convert button to convert the file to the most recent program. 
You can also click File > Save As to save the document to the most recent version of the program.
You should now be able to run the Accessibility Checker.
[bookmark: _Toc146355900][bookmark: _Toc146606490]Check Reading Order 
The corrective action for the Check Reading Order in PowerPoint versus Excel or Word differs vastly.
	Click the caret (>) next to Check Reading Order, click the down arrow next to the first action, and click Verify Object Order.
	[image: ]

	Use the up/down arrows in the Reading Order Pane to correct the reading order of the placeholders within the slide layout.
Repeat this process for each instance.
There are times when the reading order may seem illogical. For more info, see Reading Order Anomalies.
	[image: Example of the PowerPoint Reading Order pane showing actions ordered in illogical reading order. Instruction to correct the issue follows.
Use the Up/Down arrows to move the information into a logical reading order. For example, 1) Title, 2) Content, 3) Image, and 4) Footer.
Toggle between the 
 Accessibility Inspection Results &
 Verify Object Order. (images of the Accessibility Checker and Verify Object Order icons.)
]


Repeat this process for each instance.
The reading order of a slide layout depends upon the master slide and the placement of placeholders within the layout in both the master slide view and the ‘normal’ view. 
See Reading Order Anomalies.
[bookmark: _Toc146355901][bookmark: _Toc146606491]Reading Order Anomalies 
	Above - Objects placed Above the Title Placeholder are read after the Title Placeholder, and subsequent placeholders are read.
	[image: ]

	Right – Objects placed to the Right of the Title Placeholder are read in sequence, for example, Title (1), Text (2), and Picture (3).
	[image: ]

	Left – Objects placed to the Left of the Title Placeholder are read after the Title Placeholder, and subsequent placeholders are read.
	[image: ]

	Overlay – Objects that Overlay the Title Placeholder, the object is read first, then the Title, then subsequent placeholders.
	[image: ]


[bookmark: _Toc145141825][bookmark: _Toc146355902][bookmark: _Toc146606492]Think Outside the Box!
There are times when the information cannot be contained in a placeholder. 
· In this instance, create a separate file for the original design, then use third-party screen-capturing software to capture the information. 
· Save the original design in case you need to make changes.
· Now, you are ready to place the newly created image in the production presentation.
	In PowerPoint, click Home > New Slide > select Title and Content Layout.  
	[image: ]

	Note that the Title Placeholder is above the Content Placeholder. 
Enter the appropriate title in the Title Placeholder.
Enter the appropriate alt text in the Content Placeholder.
	[image: ]

	Save the original design in a separate file.
Use third-party software to flatten the image.  
Copy and paste the single image into your presentation over the Title and Alt Text slide.
	[image: ]

	Mark the Image as Decorative. In the Inspection Results (Review>Check Accessibility), click on the error. Under Recommended Actions, select Mark as decorative.
	[image: ]


Repeat this process for each instance.
Note: The information behind the image will appear in Outline View – users of assistive technology rely on the information in Outline View.
Illogical – There are times when the reading order will pass inspection. However, it is not logical. 
In this event, add a link to an accessible version of the information presented. Or use the Think Outside the Box method.
Microsoft PowerPoint for Beginners – (video) - The key to an accessible document is using the software as intended.
Decorative items do not apply in the reading order; they are skipped by assistive technology.
Toggle between the Accessibility Checker and the Verify Reading Order icons to check your work. Corrected actions are removed from the Accessibility Inspection Results.
[image: Screenshots of the Check Accessibility icon and the Reading Order icon with a caption that reads – “Check your work, toggle between Check Accessibility & Reading Order. Corrected actions are removed from view.”]

[bookmark: _Toc146355905][bookmark: _Toc146606493]Default Section Name 
Click the caret (>) next to the error message. 
Click on the down arrow next to the first action.
Click Rename Section. Enter a unique section name. Click Rename. 
	[image: ]
	[image: ]


Repeat this process for each instance.

[bookmark: _Toc146355907][bookmark: _Toc146606494]Duplicate Section Name 
Click the caret (>) next to the error message. 
Click on the down arrow next to the first action.
Click Rename Section. Enter a unique section name. Click Rename. 
	[image: ]
	[image: ]


Repeat this process for each instance.

[bookmark: _Toc146355908][bookmark: _Toc146606495]Duplicate Slide Title 
Click the caret (>) next to the error message. 
Click on the down arrow next to the first action.
Click Edit Slide Title. Enter a unique title in the Title Placeholder.
For example, Projected Sales (continued), Projected Sales I, or Projected Sales II.
	[image: ]
	[image: ]


Repeat this process for each instance.

Section and Slide Titles provide navigation for users of assistive technology; therefore, all slide titles and section names must be unique. Think of it as providing a road map for the user.


[bookmark: _Toc146355909][bookmark: _Toc146606496]Hard-to-Read Text Contrast
For this specific issue, the type of content, such as shapes, tables, fonts, and styles, may suggest a different option.
Click the caret (>) next to the error message. Click on the down arrow next to the first action.
Select the appropriate response.
	[image: ]
	The color “Yellow” is not flagged as inaccessible in PowerPoint.
Yellow text on a white background is inaccessible.



Option 1 – Change the Font Color
This option allows you to change the Font Color of the flagged action.
Option 2 – Change the Shape Fill
This option lets you change the fill color on various shapes, objects, and content.
[bookmark: _Toc146355910][bookmark: _Toc146606497]Color Contrast Tools
Please use one of the color contrast tools available to ensure your document meets the Color Contrast Requirement 1.4.3. The visual presentation of text and images of text has a contrast ratio of at least 4.5:1, except for the following:
[image: Color Contrast Exclusions - Decorative Images, Logos, and User Interface Buttons.]
· Color Contrast Checker (online) – WebAIM: Contrast Checker
· Colour Contrast Analyzer (download) - Colour Contrast Analyzer - TPGi
· Resource: A Total Guide to Accessible Colors.

	[image: The first set of traffic lights show red, yellow, and green. 
The second set of traffic lights each light shows a person in a different pose along with a word. Red - Stop, Yellow - Wait, and Green - Go.]
	Use of Color Requirement 1.4.1 - Color is not the only visual means of conveying information, indicating an action, prompting a response, or distinguishing a visual element.


OPTIONAL: This is a tool to help you get started. You do not have to use it.
Accessible Color Combinations [.xlsx]. 
A resource tool that provides the contrast ratio of several colors, hexadecimal codes, and whether the combination (text and background) passes the WCAG requirement. 


[bookmark: _Toc146355913][bookmark: _Toc146606498]Missing Audio or Video Subtitles *
Click the caret (>) next to the error message. Use captions for audio and video.
Click on the down arrow next to the first action.
Click Insert Captions, and the file explorer menu box will open. Select the applicable [.vtt] file and click OK. See Transcript File Formats.
	[image: ]
	[image: Screenshot of File Explorer, showing the WebVTT file extension.]



Additional Section 508 Standards must be met when a video is inserted into a PowerPoint presentation.
For more information, see Section 508.gov – Create Accessible Video, Audio, and Social Media.
See also HHS Checklist – PowerPoint. Video – Live captions and subtitles. (1 min 8 sec)
	[image: 3PlayMedia Beginner's Guide to Audio Descriptions]
Click to download the white paper.
	[image: The Beginner's Guide to Microsoft PowerPoint]
Example of Linked media.


Best Practice – If possible, add a link to the Media instead of inserting it into the presentation. Not all formats are supported. Videos from YouTube, Vimeo, SlideShare, and Microsoft Stream can be inserted.
Link Online Video: Find the video you want to insert and copy the URL in your browser. In PowerPoint - Click Insert > Video > Online Video > Paste the URL > select Insert.
Because the video is stored on a website rather than in your presentation, you must be connected to the internet for the video to play successfully.
[bookmark: _Toc146355914][bookmark: _Toc146606499]Transcript  (.VTT / .SRT) File Formats
The referenced platforms automatically transcribe the audio of a meeting or webinar that you record. After the transcript is processed, it appears in a separate file in the list of recorded meetings. 
	Platform
	File Type
	Resources

	Microsoft Teams
	.DOCX /.VTT
	https://support.microsoft.com/en-us/office/view-live-transcription-in-a-teams-meeting-dc1a8f23-2e20-4684-885e-2152e06a4a8b 

	Microsoft Stream
	.VTT
	https://www.youtube.com/watch?v=RnUNiCb2kmw 

	WebEx
	.VTT
	https://help.webex.com/en-us/article/npoakae/Download-a-recording-transcript-for-Webex-meetings,-webinars,-and-events

	YouTube
	.SRT
	https://youtu.be/AYNuOO8TFiY

	Zoom
	.VTT
	https://support.zoom.us/hc/en-us/articles/115004794983-Audio-transcription-for-cloud-recordings


Before posting the transcript, ensure it is accurate and typographical error-free.
Once you upload the transcript for the video, you can satisfy the Missing Object Description error by stating, “Closed Captions included for this video (Add Title).”


[bookmark: _Toc146355916][bookmark: _Toc146606500]Missing Object Description*
Also known as Missing alternative text. 
Click the caret (>) next to the error message.  Click on the down arrow next to the first action.
Select the appropriate response.
	[image: ]
	[image: Screenshot of the POET Training Tool - How to Describe Images.]



Option 1 – Add a Description
Click the error to expand the selection, click Add a Description, and enter the appropriate alternate Text. 
Resource: POET Tool – How to Write Alt Text for Objects
Option 2 – Mark as Decorative
Mark the object as decorative if it does not contain pertinent information to explain the content.
[bookmark: _Toc146355917][bookmark: _Toc146606501]Guidelines for Writing Alt Text
Alternative text (i.e., "alt-text") must always be informative and descriptive of the content in the image. It can have character and humor, but it must still be informative and descriptive. Alt text is not a place to add easter eggs or jokes for sighted users.
Wherever you use images, use alt-text to describe images for people who can't see them. This is useful for:
· People who are blind or have low vision; their screen reader will read aloud the image description instead of just saying "Image."  
· People with network problems; when images fail to load, alt-text clarifies what they might otherwise miss.
· Course designers and instructors, thinking about succinct alt-text helps you think about why you're using the image in the first place.
The writer needs the following:
· Detailed knowledge of the subject matter.
· Good writing skills and an excellent command of the vocabulary associated with the subject.
· A review/edit process. Descriptions should be reviewed for accuracy and grammar by someone other than the original writer (and the technical staff).
Engage your content owners, especially your scientists and researchers, who may need to be better versed with Section 508. 
· Sell them on their engagement – greater accessibility equals greater exposure. 
· Remind them that Section 508 is not about lowering the quality of their content but making it available to a broader audience – academic credentials are still required. 
· Get buy-in from the content owners.
· In addition, follow the general rules for applying alternate text – for example.
· Context - Survey the text surrounding an image to understand how it fits into the bigger picture.
· Use context to decide which basic concepts and terms have already been explained and avoid repetition of explanations.
· Use vocabulary and phrases appropriate for the reader.
Concise - More is NOT better – be succinct. Most images can be described in two or three sentences. For more complex information, provide an accessible alternative.
Don’t repeat information presented in the primary or adjacent texts. Instead, direct readers to existing descriptions (e.g., captions).
Include color only when it is significant (e.g., arbitrary colors assigned for elements of bar graphs and line charts need not be specified).
[bookmark: _Toc146355918]

[bookmark: _Toc146606502]Missing Slide Title 
Each slide in the deck must have a unique title. 
	Click the caret (>) next to the error message. 
Click on the down arrow next to the first action.
Select the appropriate response.
	[image: ]

	Option 1 – Set as Slide Title
This option changes the Text Box to a Title Placeholder.
Do not use Text Boxes! Always select the appropriate placeholder.
Home > New Slide or Home > Layout.
	[image: ]

	Option 2 – Add Slide Title
This option allows you to add a Title Placeholder.
Option 2a – Add Slide Title
Home > Layout > then select the appropriate layout (Title only). 
	[image: ]

	Option 3 – Add Hidden Slide Title
This option allows you to add a Title Placeholder above the slide window (hidden).
There are times when the real estate of the slide does not allow for a title.
	[image: ]

	Option 4 – Enter the Title Name in the Outline View.
Click View > Outline View and enter a unique title next to the appropriate slide number.
	[image: ]


Repeat this process for each instance.


[bookmark: _Toc146355919][bookmark: _Toc146606503]Missing Table Headers*
A table header row contains column headings, providing context and aiding table navigation. People who can’t see the table can have the column heading read aloud by screen readers.
	Option 1: Click the caret (>) next to the error message. 
Click on the down arrow next to the first action.
Select Use First Row as Header.
	[image: ]

	Option 2: Click the Table Design tab in the Table Styles Options group to check the Header Row box.
	[image: ]


Repeat this process for each instance.


[bookmark: _Toc145084042][bookmark: _Toc146355926][bookmark: _Toc146606504]Review Auto-Generated Description*
This feature automatically generates alt text for pictures. This is a great feature; however, the technology does not accurately capture the picture’s content. Verifying the alt text description and making the necessary adjustments would be best.
	[image: ]
	[image: Screenshot of the POET Training Tool - How to Describe Images.]



Option 1 – Add a Description
Click the error to expand the selection, click Add a Description, and enter the appropriate alternate Text. 
Resource: POET Tool – How to Write Alt Text for Objects
Option 2 – Mark as Decorative
Mark the object as decorative if it does not contain pertinent information to explain the content.
[bookmark: _Toc146355927][bookmark: _Toc146606505]Turn Off Automatically Generated Alt Text
Click File > Options > Accessibility > Uncheck ‘Automatically generate alt text for me,’ and click OK.
[bookmark: _Toc145084043]

[bookmark: _Toc146355928][bookmark: _Toc146606506]Use of Merged or Split Cells*

	[image: ]
	[image: ]
	[image: ]



Click the caret (>) next to the error message Table has merged or split cells. 
Click the first action. This will take you to the slide that contains the table (for example, Slide 1). 
Next, highlight the merged cells within the table. On the Main Menu, click the Layout tab and Split Cells. 
When the split cells dialogue box appears, select the appropriate number of columns/rows to unmerge the cells.  Click OK.
[bookmark: _Toc146355929][bookmark: _Toc146606507]Microsoft Accessibility Checker Limitations
The Microsoft Accessibility Checker catches many accessibility issues but does not capture them all. For example, the Microsoft Accessibility Checker cannot detect the following. Please refer to Standard HHS Checklist Requirements (below) to learn how to apply the appropriate corrective action.
· Document Properties, Filenames, Fonts, Language Preferences, Media (Audio / Video), and Paragraphs & Spacing.
[bookmark: _Toc146355930]

[bookmark: _Toc146606508]Standard HHS Checklist Requirements
This list is not all-inclusive. Please download the HHS Accessibility Conformance Checklist for Microsoft PowerPoint. Not all checklist requirements apply to every document. Here are some requirements that must be met.
[image: Each document has its own unique set of characteristics. 
 Not all 508 requirements apply to every document.
]
[bookmark: _Toc145084045][bookmark: _Toc146355931][bookmark: _Toc146606509]Document Language
[HHS ID 10A] - Review > Language > Language Preferences displays the appropriate language for the presentation.
[HHS ID 10B] - The language of slide content in a different language is identified through Review > Language > Set Proofing Language.
Microsoft PowerPoint Language setting defaults to English. If the presentation is in a language other than English, follow the steps below.
Click Review > Language > Language Preferences > Add a Language > click OK.
Click OK on the message – Please restart Office, so your language changes can occur.
If the presentation is part English and another language, set the Proofing Language.
The Reveal Formatting pane (Shift + F1) > Font > Language displays the appropriate language for the document.
[bookmark: _Toc145084046][bookmark: _Toc146355932]

[bookmark: _Toc146606510]Document Properties
[HHS ID 9A] – The presentation has a meaningful title indicating its purpose under File > Info > Properties > Title.
[image: ]
[bookmark: _Toc145084047][bookmark: _Toc146355933][bookmark: _Toc146606511]Filename Conventions
A file naming convention is a framework for naming your files in a way that describes what they contain and how they relate to other files.
File naming conventions help you stay organized and quickly identify your files. A shared or collaborative group file-sharing setting will help others more easily navigate your work. Creating a naming convention will prevent a backlog of unorganized content and misplaced or lost data!
Technology is constantly changing. More and more people are being introduced to Power BI, SharePoint Online, and Yammer, now a part of Viva Insight, all requiring a descriptive filename. One that can be used across multiple platforms.  Which means you must develop a naming convention for files and folders. As technology increases and the more products we use, correctly naming the document benefits everyone.
Per ASPA/DCD General Office Documents – 
· Document file name should not contain any spaces or special characters.
· Document file name must be concise, generally limited to 20-30 characters, and should clarify the file’s contents.
· Spaces are poor visual delimiters, and some search tools do not work with spaces. The hyphen (-) is a common word delimiter. 
· Alternatively, capitalizing the words within an element is an efficient method of differentiating words.
[bookmark: _Toc145084048][bookmark: _Toc146355934][bookmark: _Toc146606512]Filename Examples
Example 1 – File names must not contain spaces or special characters – dashes are okay to use. 
· SalesOfficeProcedures-508.docx
Example 2 – Year-Month-Day [YYYY-MM-DD, YYYY-MM] – This naming convention will maintain chronological order. 
·  2023-07-31-Agenda-508.docx
Example 3 – Create versioning for frequently updated documents. Include a leading zero for numbers 0-9. This will maintain the numeric order in the file directory.
· OfficeProcedures-v01-508.docx
Example 4 – Add 508 at the end of the filename to indicate that the document passed the Microsoft Accessibility Checker Inspection Results and complies with the HHS Checklist requirements.
· OfficeProcedures508.docx
[bookmark: _Toc146355935][bookmark: _Toc146606513]Resources – Filename Conventions
ASPA/DCD General Office Document File 508 Checklist 
Purdue University – File Naming Conventions
York University – Tip Sheet 6 – Folders 
Microsoft Video – Create Accessible File Names  
[bookmark: _Toc145084049][bookmark: _Toc146355936]

[bookmark: _Toc146606514]Flashing or Flickering Text
Photosensitive seizures can be provoked by web or computer content flashing, including mouse-overs that cause large areas of the screen to flash on and off repeatedly. 

Hazardous, seizure-inducing content has been inadvertently broadcast on television, causing mass seizures in children. As web content becomes more dynamic and media-rich, it is essential to prevent similar problems.

[HHS ID 8A] -  No page content flashes more than three (3) times per second unless that flashing content is sufficiently small, and the flashes are of low contrast and do not contain too much red. 
· Flashing or Flickering text or objects can cause seizures for individuals with photosensitive epilepsy. 
· If you must use content that flashes, test your content using the Photosensitive Epilepsy Analysis Tool (PEAT)-https://trace.umd.edu/peat/​​.

[HHS ID 7B] - Moving, Blinking, Scrolling Text.
Five (5) Seconds or Less 
· Moving, blinking, or scrolling text can draw attention to the slide if it lasts less than five (5) seconds. 
More than Five (5) Seconds 
· The user must be able to pause, stop, or hide the moving, scrolling, or blinking text (i.e., multimedia). 
[bookmark: _Toc145084050][bookmark: _Toc146355937]

[bookmark: _Toc146606515]Hyperlinks
When meaningful text is used for hyperlinks, screen readers can quickly scan the document and produce a helpful list of all available links. 
[image: ]

But this is only helpful if the list is meaningful.  
For example: 
· Click here for Microsoft Office’s Accessibility page. 
· Click here to read section 508 of the Rehabilitation Act or 
· Visit our website for more info. 
This would produce the following list: 
· Click here. 
· Click here. 
· More info. 
This list needs to be more helpful and can be frustrating for the user.  A better list would be generated using meaningful link text content. For example: Visit Microsoft Office’s Accessibility page and read Section 508 of the Rehabilitation Act for more information. 
Ensure all links reach their target destination because a 404-error message makes the information inaccessible to everyone.
[image: 404 Page Not Found - Inaccessible to Everyone!]

[bookmark: _Toc146355938][bookmark: _Toc146606516]Best Practices – Hyperlinks
If the hyperlink downloads a file, include the file type and size. For Example: Document Title vs. Filename (PDF, 1465KB).
Suppose the document opens in a new browser tab or opens to a new site. Be sure to include that information. For example, HHS Accessibility Compliance Checklists (External)
Write the full email address as link text rather than embedding it in the Text.
Good: Email the NIH Section 508 Help Team at: Section508Help1@mail.nih.gov
Bad:   Email the NIH Section 508 Help Team.
Place long URLs in an Appendix.
Hyperlinks must be distinguishable because many people can’t perceive color. Links should be underlined or different in some other way so there is no doubt whether the text is hyperlinked or static.
Always test links. A 404-error message means the information is inaccessible to everyone!
[bookmark: _Toc145084052][bookmark: _Toc146355939]

[bookmark: _Toc146039571][bookmark: _Toc146606517]Print Grayscale
Apply to Microsoft PowerPoint Only - View > Grayscale. Scroll through the presentation. Persons who are color-blind may not be able to see some of the color combinations in your presentation. Grayscale offers a clear view of how those colors or lack of color appear in grayscale.
	[image: ]
	[image: ]



To exit Grayscale, click Back to Color View.
[bookmark: _Toc146606518]Restricted Documents
Do not restrict security settings in documents!
Information Rights Management (IRM) protection may prevent devices like screen readers from accessing the document.
If you must use document restrictions, turn off the restrictions during Accessibility testing.
· Ask if reasonable accommodations are needed to use the document.
· Provide the user with the password to access the document.
[bookmark: _Toc146039573][bookmark: _Toc146606519]Transitions & Animations
PowerPoint has an option to have a slide transition after a specific time.
The default for this option is checked “On Mouse Click.”
Do Not change this setting.
Video Title: Accessible PowerPoint Presentations: Chapter Four: Transitions, Animation & Accessibility Testing. 
[image: Accessible PowerPoint presentations: Chapter Four: Transitions, Animation & Accessibility Testing]
View the short video – 4 minutes, 26 seconds.


[bookmark: _Toc146606520]508 Resources

[bookmark: _Toc145084054][bookmark: _Toc146007837][bookmark: _Toc146355940][bookmark: _Toc146606521]Test Accessibility – Narrator Screen Reader
Did you know that Windows has built-in functionality that will allow you to hear what users of assistive technology will hear when using a screen reader?
The Narrator is a built-in function of Windows.
· Press the CTRL, Windows logo, and Enter keys on your keyboard to start the screen reader.
· Press F6 until the focus, the blue rectangle, is on the content area. Or you can use your mouse to highlight the area you want to read.
· Press the Tab key to navigate the document, slide, or webpage content and fix the navigation order if needed. 
· To move the focus away from the content, press Esc or F6.
· Exit the screen reader by pressing the CTRL, Windows logo, and Enter keys.
[bookmark: _Toc146007838][bookmark: _Toc146355941][bookmark: _Toc146606522]Microsoft Accessible Templates	
Templates that help you make your content accessible to everyone are now available on create.microsoft.com. 
You can find them by searching for "accessible templates" or using our query: Accessible Office templates.
Alternatively, you can get to them straight from your Office application. Go to File > New and type "accessible templates" in the Search for online templates box.
Start with a Microsoft template built for accessibility.
[bookmark: _Toc146007839][bookmark: _Toc146355942]

[bookmark: _Toc146606523]Download Accessible Templates– 
· Microsoft PowerPoint Templates
· There are limitations with the PowerPoint Templates. Some contain only the slide layouts presented; sometimes, you will not have a Title and Content layout.
· Microsoft Word Templates
· Microsoft Excel Template
Source: Microsoft.com – Create designs that inspire.

[bookmark: _Toc146007840][bookmark: _Toc146355943][bookmark: _Toc146606524]Free Online Microsoft Courses
· The key to ensuring accessibility is using the software as intended.
· Microsoft PowerPoint for Beginners – Complete Course video. (52min 03sec).
· Microsoft Excel for Beginners – Complete Course video. (54min 54sec).
· Microsoft Word for Beginners – Complete Course video. (43min 16sec).
· Beginner’s Guide to Microsoft Outlook video. (12min 49sec).

[bookmark: _Toc146355945][bookmark: _Toc146606525]Accessibility Tools
· Alternate Text - To learn how to describe non-textual content (i.e., images, charts, etc.), check out the POET Training Tool - https://poet.diagramcenter.org/how.html. 
· Color Contrast – The Colour Contrast Analyser – CCA (https://www.tpgi.com/color-contrast-checker/) is a free downloadable color contrast checker to determine the color contrast ratio.
· HHS Checklist - Apply the required HHS Accessibility Conformance Checklist requirements to the applicable document - https://webaim.org/resources/contrastchecker/
· Snagit - Flatten Images – Content with multiple lines and connectors; use third-party software such as Snagit (https://www.techsmith.com/screen-capture.html) to flatten the image. Apply the alternative text to the single image.
[bookmark: _Toc143843069][bookmark: _Toc146355946][bookmark: _Toc146606526]508 Resources  - Laws, Guidance, Standards, and Training
Laws, Guidance, Standards, and Training
· Apply the required HHS Accessibility Conformance Checklist requirements to the document.
· Executive Order 14035 – Diversity, Equity, Inclusion, and Accessibility in the Federal Workforce.
· Section 508.gov offers policies, laws, guidance, and tutorials for creating accessible content. Home | Section 508. gov.
· The Web Accessibility Initiative (WAI) site Making Audio Video Media Accessible walks users through everything from planning audio and video to creating an accessible media player.
· The Web Content Accessibility Guidelines (WCAG) provides international standards to explain how to make web content more accessible to people with disabilities.
Page | 1	Digital Accessibility	September 2023

image69.png
et Design  Tonstions  Anmations  sideston  ref  ReView

[ = < B & @
Gt || ot e | 1
oy - g

(3 Checkdcceiviy sty e

| e





image70.png
Accessibility v o5
Inspection Results

Errors

> Missing Object Description (17)

> Missing Side Title (3)





image71.png
= Documents

20250607508 TexPlcsholde:
[Povapomt Tmpae Cpam) | & e I

ore options.

7 New Folder

We recommend another folder for the type of file you've selected.
Goto recommended folder

fem Date modied




image72.png
File > New

Office.

Custom Office Document Themes
Templates




image73.png
File  Slide Master ~ Home  Insert  Transitions  Animations  Review  View

Click to edit Master title style

i+ Click to edit Master text styles
+ Second evel
< el

Master Slide

f Layouts \
Click to edit Master title style

[T

Click to edit Master title style

Qe —————
~Sesond el
i R

Click to edit Master title style





image74.png
= |aster tom
[ B Delte

ClRename

Insert Slide
Master |





image75.png
Home

Insert Transitions
B | e
Insert ooters

Placeholder -

Master Layout

A




image76.png
[f) Paste Options:

SR =1

Insert Side Master

Ell Rename Layout




image77.png
A

Insert Side Master

(8 insert Layout





image78.png
(B Paste Options:
BEPmEAR

B e Sice st

3 insert Layout

B puplete Lyt

El Bename Loyou





image79.png
itions ~~ Animations

B Ruler
Gridlnes

i Notes |

 Master | [ Guides

ews Show





image80.png
~ Picture

o
[2] [rearsencaren |

Time

Efsssreen |
e





image81.png
Search the menus

@





image82.png




image83.png
File  slide Mg

5 Siides




image84.png
G2




image85.png




image86.png
{Gick o enter a “unique" e





image87.png
Click to enter a “unique” title

I}
f Title Placeholder )

Title

Layout E Preserve Lajout P Frais

Footer Placeholder
L )
Y

| 912272023 Footer | b





image88.png
= (Content Placeholder)

v Second level

> Third level
o Fourth level
« Fifth level





image89.png
File  Slide Master  Hom,

B 3L

Rename

Inse e It
Vaster Loyout 7

Edit Master




image90.png
Fle  slide Master  Home

i
Master  Layout [/

Edit Master

Insert

B

Transitions  Animat

Insert
Placeholder ~

Title

Footers

EditT





image91.png
2

= Click to edit Master
text styles

v Second level

» Third level




image92.png
| —|

Home [t Tenstions  anmations  Revew robat  Shape Format
Aril (Body) s oA A 1/ Text Direction N\ O
N AL L.
Sh;{@uem B I U S a8 par 2+ P— o— | e\ {
stdes Font 5 Nde e 5
1 . o None — °o— B 4
. [= JE
. [= JE
. [= JE

Cl—

h

<
)
w

<

o v

i Bultsand Numbering

Click to edit Master
text styles

e i e





image93.png
Home fet oo -





image94.png




image95.png
Review  view
JA KA
2. A~
5 Paragrapn
FR R R R R R
&

Click to edit Master text styles





image96.png
Weight
Sketched

Dashes





image97.png
Help  Acrobat  Shape Format

-] D shapeFil~

] (%) Sz |

Q@ Shape Effects

5




image98.png
THeignt [0+





image99.png
OOENN\ {% Edit Shape v
ODAllQ ~ | [A] Text Box

OGE\N\C@





image100.png
Click to edit Master text styles




image2.png
[ c[o[mlr[Skd




image101.png
:Click to edit Master titie E

= Click to edit Master text
styles
+ Second level
> Third level





image102.png
L

Bring  Send  Sel
Forward v Backward ~ 1

ar





image103.png
= Align Left
& Align Center
=3 Align Right
T Align Top

o Align Middle




image104.png
Click to edit Master title

= Click to edit Master text
styles
v Second level
> Third level
= Fourth level
Firtn level





image105.png
[ copy
1) ‘ : n
s edit Master ti
e
Snemare «dit Master text
. level
- . - level
B

- Fifth level





image106.png
* Click to edit Master text
styles
¥ Second level
» Third level
o Fourth level

+ Fifth level

" Clktd -

styl
Vg

B Paste Optons

G&

T





image107.png
Slide Master hsert Transtions  Animations

Tile Aa
El Rename
S I rootes | ThEmES
Vaster  Layout 7 s || B
it master et Theme

{Click 1o edit Master e stle





image108.png
Click to enter a unique title.

* Picture




image109.png
Picture Placeholder Content Placeholder

« Picture « Click to edit Master text styles
+ Second level
- Third level

« Fourth level
- Fifth level

B





image110.png
Picture Placeholder Content Placeholder





image111.png
Photo Caption j Photo Caption




image112.png
{3, Edit Shape v

r(') Chagge Shape




image113.png
Basic Shapes
OANLOOOQODOB®®
Go0OrLy 000
%???UQ‘@({ a0




image114.png
slide Master

i

=
Loyout EFPr

Edit Master

oiete

Home

liRename

B

Ma:
Lay:

X

Close
Master View





image115.png
Home [| Tansitions  animations  side sho
T out v T
I Copy ~ et

u AL Aav
S Format Paf ionv | B T U S o 8 Aa
ipboard

. e

16 -Galey3 g





image116.jpeg




image117.png
Help

1

Shape Format

=T I Shape Outine ~ A
~| @ Shape Effects «




image118.png
[Z Shape Outline ~

@ shape Erfects ~
[ preser

[ s
Lo

L] sotsages

A AA

2

Wordart Styles

No Shadow

a
a

~ AT
S AT

1




image119.png
amacamnnnn
A Eyedropper
= Weight >0
55 Sketched >
Dashes >





image120.png




image121.png
Slide Master insert  Transitions  Anim.

1 e

T T
ester Lot Footers





image122.png
Click to edit Master title style

« Chart




image123.png
Layout with multiple charts

Chart Title
s
| I I
Catogoy 1 catogoy 2 Catogoy 3 catogoy 4
012572 Example - ChartPlaceholder

000




image124.png
oAl e T ]

= [ = - |2

e e oot = reote





image3.png
Mailings  Review

[ Ruler
(] Gridlines

Navigation

Search document

Pages  Results
How to Navigate this Document \\
Contents




image125.png
Click to edit Master title style

« SmartArt graphic




image126.png
Layout with SmartArt Placeholder

Accessible
i —




image127.png
slide Master

ey [ Tabe





image128.png
Click to edit Master title style

Table Caption

« Table





image129.png
Layout with Table Caption and Table

Table 1: Quarterly Sales by Region

Region am 2am wam sam

Nortern Tl el

Soutnern SIS0000  $000000 | 23000000 $67000000

r— e e e

weater 7500000 S6000000 |§7I000000 | 95000000
$88400000

Micwest

‘x-mm« 00

Pwumn o

‘ $150000000





image130.png
Properties ~
Size 218




image131.png
Compress Pictures 70X

Compression options:
[ 2pply only to this picture
Delete ropped areas of pictures

Resalution:

Highfideiy:preserves qualityof the origina picture
O HD (330 ppik good quality for high-definition (HD) displays

© [4ieb (150 i 3004 for web pages and projeciors

O Use defautt resolution
=





image132.png
in ﬂ -Layoutv

o ey et

B8 rormarpiner | S B secton
sides

9'@ e

2% se Destination Theme & Link Dats (u





image133.png
Entr the addressfor the onine video

Yourus ofonline vidos i subjecttoeach provders Terms of Use and Prvacy Policy. Leam more here

Copy and paste the adcess of your video.

T youradresss comect you'lee a video preiew here.Herear the supported video providers.

 YouTube
 Sldeshare
v Vimeo
 Steam
v fip





image134.png
1% Share | | @ Copy path | | @ Copy local path | | B Openfile location

Media v audio tracks will be removed

i FolHD (1080p)

% ave space while maintaining overall
2udio and video qualty.

L HD (209

=}

T Qualtywill be comparable to mebs
which i streamed over the Iternet.

& Standard (480p)

T Usewhen space s limited, such as
when sending presentations via &-mail.

%

Media Size and Performance

Save disk space and improve playback performance by compressing your media
files. Compression might affect media quality. Embecided subitles and alternate

fon are 8.2 MB
sformance

seople can make to this presentation.

Jare that it contains:
or's name and cropped out image data

Properties ~
Size

Stdes

Hidden slides
Tite

Tags

Categories

Related Dates
Last Modified
Created

Last Printed

Related People

140M8
0

0

Stock Pcture Placeholder
Addatag

Add a category

Today, 838 AM
Today, 837 AM




image135.png
Fle  Home Inset Design  Transtions  Animations  SlideShow  Record  Review  View  Help  Acrobat

B % & E8 g

Remove  Corrections Color Artistic Transparerfy
Background |~ v Efectsw - 3 This Devic
Adiust

ﬂ & Compress Pictures

/5 Change Picture

R
M
hi
i
b

Picture styles
i 4 i 3 i 2 . 1 . o

B From Stock Images...

E8 From Online Sources...

5 From lcons...

& Fiom Cipboard..




image136.png
Organize v New folder =5~ @ @

 Quick access ;
0 Microsoft Word ]
- - arw

- i
g
) P
el v v
File name: || v





image137.jpeg




image138.png
Online Pictures

Birplane

o
Aeimals

Background

»
Balloons

3
Basebail

5
Bintday Cake

celebration

»
Famity

2

Firaworks.

Grstaation

»





image139.png
B - Q B -





image140.png
Fle  Home

T E

Spelling

Proofing

[

[No Tile]

Insert  Design Transitions

(% | 5% At

Check Tanslate Language

|Accessibilty -

[® Check Accessibility
B At Text
Bl Reading Order Pane

Animations

8

Activity
5 i

Show
Changes

Slide Show

it

Comment

Record  Review

Comments
4

v

Cor




image141.png
Missing Table Header
Table 6 (Slide 8)

Mis Recommended Actions

Del @ Use first row as header




image4.png
Creating PowerPoint
Templates





image142.png
Header Row First Column
[ Total Row [] Last Column
Banded Rows [] Banded Columns

Table Style Options





image143.png




image144.png
[x] The sicure:
antoe
displayes





image145.png
(File > Options > Advanced > Display )

Display

Show this number of Recent Presentations: 50 b o
(] Quickly access this number of Recent Presentations:

Show this number of unpinned Recent Folders: | 50

[ Show shortcut keys in ScreenTips.

[ Show yertical ruler

(] Disable Side Show hardware graphics acceleration

[ Automatically extend display when presenting on a laptop or tablet
[ See others who have reviewed  relestesitemm—————eee

Open ll documens uing this view| [Normal et motes and i |~ |





image146.png
Accessibility

Inspection Results

Picture Placeholder 4 (!
Picture Placeholder 4 (!

v

X

v Missing Object Description
Picture Placeholder 4 (Sl...

Picture Placeh —
Picture Placeh Bl Adda gesciption

Picture Placeh EF Mark as decorative

Accessibility v %

Inspection Results

/' No accessibility ssues found.
People with disabilites should not
have difficulty reading this
presentation.




image147.png
v Check Reading Order

Sided
Side 13 Recom .
Side22. nended Actions
Side 26 Bl Verify object order

‘Other Suggestions





image148.png
Reading Order v X

[ 1 TextBox 2: 2. Content
1 2 TextBox 1: 1. Title

1 3 TextBox 4: 4. Footer
M 4 TextBox 3: 3. Image

Use the Up/Down arrows to move the
information into a logical reading order.
For example, 1) Title, 2) Content, 3)
Image, and 4) Footer.

Toggle between the
Accessibility Inspection Results &
Verify Object Order.





image149.png
D21 - Logo above Title

« Reading Order -
 Title Placeholder (1)
 Logo Placeholder (2)
+ Content Placeholder (3)
 Slide Number Placeholder (4)




image150.png
Object Right of Title

- Right_Otects paced 0 he Rt
ofho Tie Bacanoer ara foad
Sequence, forxampa, e (1),
TR e Penre (5





image151.png
EE]

Object Left
of Title

Qs pced o ratet
Placanok





image152.jpeg




image153.png
Home | insert  Design  Transitions  Animations Slide Show

TleSide | Titleand Content | Section Header





image154.png
Title Placeholder (Enter Title here)

* Content Placeholder (Enter Alt Text here)





image155.png
Flatten the contents on the slide g





image156.png
v Missing Object Descr
Picture Placeholder 6 (sl..

Picture Placeh  Recommended Actions
Content Place

Picture Placeh ¥ Mark as decorative




image157.png
Reading Order = % [ «— Check Accessibility
Eﬁ Reading Order

Check your work, toggle between Check Accessibility &
Reading Order. Corrected actions are removed from view.





image158.png
v Default Section Name.
Default Section (Slide 1)

Untitled Sectior  Recommended Actions.

Warnings 6 Rename Section





image159.png
RenameSection 7 X

Section name:

Default Section
=





image160.png
v Duplicate Section Name
Office 365 Accessibility .. Ek |

| Keep accessibility ct Recommended Actions

while | work € Rename Section
iditional Informatior
Afb s Eiv? Other Sugg




image161.png
v Duplicate Slide Title
Download (Slide 5) I%

Recommended Actions
Keep access
while lwork  £3 Edit Slide Title




image162.png
PI‘Oj eCted Sa I €S (continued)





image163.png
v Hard-to-Read Text Contrast
Slide Number Placehold... [v]
Table 6 Row
Table 6 Row
Table 6 Row < Font Color

Table6Row <1 Shape Fill

Recommended Actions




image164.png
Color Contrast Exclusions

@ m

I —
o e —

Decorative Images

Logos

User Interface Buttons





image165.png
Missing Audio or Video
Subtitles

WithoutBarries-2New (. !
Hard-to-Read T Actions

€ fnsert Captions

>

B Keep accessibilty o




image166.png
e Menkr r-oe

. i [ = |
o s i w
i s e m





image6.png
AutoSave

O E - TrngPrgm-DesignTemplatesdAccessiilty - Saved to this PC v




image167.png
e
3PlayMedia

BEGINNER'S GUIDE TO
AUDIO DESCRIPTION





image168.jpeg
Beginner’s Guide to |
PowerPoint





image7.png
Fle  Home  Insert  Design  Transitions  Animations  Slide Show  Record  Review  View  Help  Acrobat




image169.png
' Missing Object Description
Picture 8 (Side 13)

Contel - Recommended Actions
Withol

6 Add a description
> Missing
BT Mark as decorative





image170.png
Table Of Contents

General Gdlnes
At

Chenisy
Diaans

Fow Crars
Fometing & Lejot
Gapts

Maps

Mtharats:
PageLayout

Tabes

ToxOny Inages

General Guidelines

Context is Key

O smarr s xaveLe

Consider Your Audience





image171.png
v Missing Slide Title

Slide 25
Slide 26
Slide 27

> Default Se

Warnings

™

Recommended Actions
4 Set as Slide Title

i3 Add Slide Title

{3 Add Hidden Slide Title




image172.png
ord  Review  View Help  Acrobat  Shape Format

14 Text Direcion ~ &\DO‘
[E] Align Text ~ AL Lo 3

T Converttosmaran~ || S W\ {

& Paragraph =





image173.png
jas]=C S
New | Office Theme
Side~ [ ; -

1 1Az ]
TleSide | Tl end Content Section Header
az9|maze ||
Tovo Content

Title Only





image174.jpeg
Example Hidden Title ‘





image175.png
BB 5 E

Normal [Outline| Slide Notes Reading
View | Sorter Page View

Presentation Views





image176.png
v Missing Table Header
Table6 (Slide 8)
> Mis Recommended Actions

.> Del [ Use first row as header




image8.png
1= U TextDircton~ ENNOOO- O & ShapeFill v
T EAignText~ AL Lo IO A'.D QF/{ 2 Shape Outline ~
B comertosmanat- | G I L} N[ (G @ hape rects«

Rk B |fomomons oz A & A
B

e reset o
< FormatPainter | Sige~ Esecton~ | B I U S & & hav [ 2 A~ B

Clipboard [ Slides Font [ Paragraph [ Drawing [




image177.png
o S e — A

Header Row First Column
[[] Total Row [ Last Column
Banded Rows [_] Banded Columns

Table Style Options




image178.png
., Review Auto-Generated

Description
Picture 57

Pictur¢  Recommended Actions
B2 Verify description

TE Mark as decorative




image179.png
' Use of Merged o Spiit Cells
Table 6 - 1 Cell (Slde 21)

> Check Reading Order Suggestions

Tihs ® Leammore





image180.png
Merge  Splt
Cells Cells

Merge




image181.png
Split Cells 70X

Number of columns: |3

Number of rows: [

=





image182.jpeg
Each document has its own
unique set of characteristics.
Not all 508 requirements apply to
every document.





image183.png
Save a Copy

Save as Adobe
PDF

Print

Properties ~
sie

Sides

Hidden slides
Tite

oo

Categories

2023 Annual Interagency Accessibility Forum
Rddatag

Add a cat





image9.png
2

m Gortrtor
Tecnnaedy

Slide Master View (View > Slide Master)

Slide Master Layout

= Slide layouts contain formatting,
positioning, and placeholders for
content on a slide.

= The Slide Master Layout can be used
for formatting purposes such as —

o Setting fonts, paragraph spacing,
and lists (bullets and numbering).

°

O Q)

View > Slide Master

~ il ] Tile
LG O @ o (1A
er Layout [ s Placeholder~ (9 Footers -
eatmaster Master Lyout catheme

Click to enter a “unique” title

= Click to edit Master text styles
 Secongevel

[NITE) Nt nstutes of Heath

O g

z




image184.png
Microsoft Accessibil
Section 508
HHS Checklists

© Click here
© Click here
© More info

Ihaccessible to Everyone!

17




image185.jpeg
INnaccessible to Everyone!




image10.png
Slide210f80 [R  Px Accessibility: Investigate





image186.png
Record Re! Help Acro
+j E Arrange All
r‘g Cascade
New

Blackand White | Window 5 Move Split

Color/Grayscale Window




image187.png
BackTo
Color View

Close




image188.jpg
Avoid animation





image11.png
File  Home Insert  Design  Transitions  Animations Slide Show
| =g = EE = Ruler
=== BEEE 2«

Normal| Outline Slide Notes Reading | Slide Handout Notes NS Notes
View Sorter Page View | Master Master Master | [ Guides

show ®

Presentation Views

Master Views

Record  Review

Q o

Zoom Fitto
Window

Zoom

B Groyscale

I lackand White

Color/Grayscale

v




image12.png
Fle  Home st Design  Transitions

Animat

H B BB = B [k

=]
=

Normal|Outline Side Notes Reading
View Sorter Page View

Presentation Views Master Views

4 Digital Accessibility Trining Program

Slide Handout Notes
Master Master Master

L e re————
[ — B
Design PowerPoint Templates for Accessibilty

e —
T —





image13.png
Fle  Home Inset Design  Transtions  Animations

HI[H BB B B B

Normal Outine| Siide Notes Reading | Side Handout Notes
View | Sorter Page View | Master Master Master | [ Gt

O er

Presentation Views Master Views
9 Section 508 - Rehabilitation Act of 1973
= In 1998, Congress amended the Rehabilitation Act of 1973 to requ
electronic and information technology (EIT) accessible to people w
= The law (29 US.C 5 794 (d)) applies to allFederal agencies when th
use electronic and information technology.
= Under Section 508, agencies must give disabled employees and m
information comparable to the access available to others.
= Source: Section 508.ov
10| Executive Order 14035

=“As the Nation's largest employer, the Federal Government must b
inclusion, and accessibility, where all employees are treated with i





image14.png
oty {One toviewthe| One (1)to.
ek et
"Lt -





image15.png
A note from the instructor.
= This course will not cover every accessibilty ssue.
= However it wil rovide you wit enough nformaton to design

PowerPoint templates for accessibilty. And the resources 1o oblai
Sddional nfommation.

i s propertyyou cansgnifcantycimnat o reducethe Creck
‘Orer ertors n PowerPoin. n addion 1o complying with
Cevera s 5 Doparimentof el and Fman Savices - LS
‘Accessibility Conformanoe Checkist crterla, Web Content
‘Accessibilty Guidelines - WCAG, and Section 503 requirements.

The nformation presented, and the supplemental documents cover many.
accessibity ssues with dgital esign. The nformation s extensive because.
federal agencies produce shenomensl work.ft does » diservice fo the.
Communty when you are presented with 3 one-pager fo creatng accessble
documents. Succinct iformation has s lace, sometimes, hat's ll you need
Just by what we do, some digial information can be compiex. This & where |
come n Each document provides detiled instructions long with many
Istrations on how to address accessIily ssues tat can be corracted ina
PowarPoint templat, those s thet the Microsoft Accessibilty Checker must

nd those issues that must be addressed according to Secton 508,

I KRS Chackiss





image16.png
File  slide Master

E B Delete

Insert Slide Insert CliRename
Vaster  Layout P
cat waster

Click 10 enter a unique ttle

G o st o syis

Home

Insert

@ |

Master  Insert
Loyout Placeholder v

Transitions

Master Layout




image17.png
File [ Slide Master | Home nsert  Transitions
) = =
InsertSide Insert =8 "2 agter

Vaster Loyout G Presene | Layout

Edit Master

Master Layout

Animations

Themes.

Edit Theme

Review [View | Help

.
@lerrects+

Background

I Colors &) Background Syles~ O

Acrobat

Slide.
Size~

5l sie

Close
Master View

Close




image18.png
File  SideMaster Home Insert  Transitions  Ammations  Review  View  Help  Acrobat

B 3L @

I Colors &) Background Syles - ol X

Title 5
ename Hide Background Graphics
Insert Side. Insert A Insert - Themes. 2 P Slide. Close
Master  Layout [ Placeholder~ ) Footers | LT | [@]ffects v Sizev | MasterView
Edit Master Master Layout Edit Theme Background 5l sie Close




image19.png
Click to edit Master title style

ik 1o et Miaster ot sties
-+ Saconc evel

(Slide Master Layout)

Click to edit Master title style

(Title Master Layout)





image20.png
Click to edit Master title style ‘

« Click to edit Master text styles
+ Second level Content
* Third level Placeholder
+ Fourthoval o
it el -

(Workspace)

Date Footer Slide Number
Placeholder eholde [





image21.png
Slide Master | Home

Insert Side. Insert

Master

i liRename

Loyout
cat waster

B

Insert Transitions
{ Tite
Insert

Placeholder ~ Gt
MasterLayout

=

Animations  Review _View __Hel

Acrobat

M Colors:

Themes.

B Background Syes -

=1

Edit Theme

. 6 b

[stie2]

& Format Background...

il





image22.png
File  Slide Master ~ Home Insert  Transions  Animations  Review  View  Help  Acrobat

Tﬁj B = A | | B Colors - ) Background stytes - =
ename | o= | Fonts >~ lide Background Graphics
Insert Slide Insert HR Insert [Themes| Ll d Graphi Slide
Vater Loyout BB Pocenaer« 07| @erecs~ saev | M
Edit Master Master Layout E =
B Aa Aa
ot wesye . A - s
H X = A

Uy EEETTE .

53 Browse for Themes. |





image23.png
to edit Master title
style

Click to edit Master subtitle style

Mark as decorative





image24.png
Transiions  Animations  Review.

File Slide Master Home Insert
= & a &

Images

Album ~

[ ]

LRGN

ishapes| lcons 3D SmartArt Chart
Models

Fa\\gooa1i=i0

e P

Rectangle

View  Help




image25.png
Shape Format





image26.png
B shapeFil~
Z Shape Ouiine -

@ Shape Effects -




image27.png
5% Transiate

£ View AltText

e ez Default Shape.




image28.png




image29.png




image30.png
Create New Theme Colors 7 X

Theme colors sSample

TertBackground -ark 1|~ _— o col D x

Temomound -1 [ 2 & 65' F 3 e III

Ted/Background -Dark 2 ] -

Theme Colors Sotors: —

Current

|:1 D H EEEEEER
Acent1
(i
Accent2 = | I I I I
Acents
rccents Standard Colors
Accent 5. ..........< lor model: | RGB
re rs. Red: 3
Accent 6 More Colo 7 °
VT e R
i
e Sue: o I
Eollowed Hyperlink - ‘ T —





image31.png
Review  View Help  Acrobat

R vscgroundsyies~ | = |

H

‘Apply to Slide Master





image32.png
Microsoft Excel Microsoft PowerPoint

Colors Fonts Colors Fonts Colors Fonts

v v v v v v




image33.png
Color Contrast Exclusions

mow N ETr—
Ql{‘ ‘J\ ‘m) Y e—

Decorative Images Logos User Interface Buttons





image34.png
88




image35.png
Home > Resources > Contrast Checker

Foreground Color Background Color
#0000FF | memmmmm HFFFFFF
Lightness > Lightness
— J—
Contrast Ratio
permalink
Normal Text

woacr: @D




image36.png




image37.png
A B C D E F G

Accessible Color Combinations Color Family

Background Page Color Foreground Text Color Black Blue Branm Gz

The contrast ratio's shown below are dependent upon the foreground text appearing on a white background (Hex #FFFFFF) - or -
Hex #F2F2F2 (Off White) background. Regular Text (12pt to 14pt). Large Text (14pt BOLD and above).

Orange | Pink Purple Red

Pass AA Requirement - :Pass AA Requirement
Color Name ctual Color g Color Family Contrast Ratio Regular Text - Large Text

Cornflower

Blue





image38.png
Slide Master Home Insert Transitions
T = =
Insert HRE"EME Master

Layout [ Preserve | Layout

Edit Master

Master Layout

Animations

Themes.

Edit Theme

Review

View  Help

Acrobat

I Colors -+ &) Background Syles~

Fonts -
e~

Background





image39.png
Create New Theme Fonts
Heading font: Sample

wa Y] Heading -~
Body font: ‘Body text body text body text. Body





image40.png
12pt Regular Text —
Color - FAILED - Inaccessible

L]

| Colour Contrast Analyser (CCA) Edit View Development |

i Pd

WCAG 2.1 results Contrast ratio
3.9:11

» 1.4.3 Contrast (Minimum) (AA)

@ Fail (regular text) © Pass (large text)

» 1.4.6 Contrast (Enhanced) (AAA)

@ Fail (regular text)  Fail (large text)

> 1.4.11 Non-text Contrast (AA)

@ Pass (Ul components and graphical objects)

14pt Bold Text — (Large Text)
Color - PASS - Accessible




image41.png
file [ SlideMaster | Home Insert  Transitions  Amimations  Review  View  Help  Acrobat  Shape Format

=Nk Aa| | B Colors - ) Background stytes -
e m o= || a| X

S — Maser Themes Side | Close
Master  Layout EFPreserve | Layout v | @leffects~ Size~ | MasterView
it astr aste tayout e heme f— 5 s | e
[«] [ " 4 i 1 i 2 i 3 i 4 i 5 i 6 i 7
| = 8 ! : H : : : :

| = Click to edit Master title style

: i o edit Master text styles

* Second level .





image42.png
Slide Master [Home | mnsert  Transiions  Animations  Review  View  Help

=
a Calior Body) e A K A-
> - (£

S Formatpainter | sione X BIUS HN-Ar 2 A D
e ront g





image43.png
R
. R
o PR
o PR
o PR

o v

o v

o v

Bullets and Numbering.





image44.png
= Click to edit Master

v Second level

» Third level
o Fourth level

« Fifth level




image45.png
ma w
Ruler
Zoom Fitto
[ Guides Windo
Show 5 Zoom

n o N B




image46.png
e

Click to edit I

"= Click to edit Master
econd level




image47.gif




image48.png
N

Second level




image49.png
Fle  SlideMaster  Home Insert

= B | [ | 5%

Spelling

Proofing

Transitions

ré

Language|

Check. Tanslate|
Accessibilty ~
Accessibilty Lang

e —
S
= '

Animations

5 B

Comments
Language Preferences
Setthe editing, display, Help, and
Screenip languages.

“The editing language enables

language-specifc features, —

including dictionaries,
grammar-checking and sorting.




image50.png
Slide Master ~ Home | insert  Transitions  Animations  Review  View  Help  Acrobat  Shape Format

n .
4 T e | nvaiomn T K KB . « L Tt Diecton L
T Copy + T3] Align Text ~

R New

S S romatpuiner | s B0 | B T U S b M- par |2 A ] B Comertosmanae || SN

{Gick 1o enter 3 “unique e

8 Click to entera *

; = Click to edit Master tex

v Second level





image51.png
Paragraph
s S

General
Aignment:

Indentation

oo

spacing
Before:

atter:

speciat

FononoS] & @ ]

ine Spacing: a

T





image52.png
Click to edit Master title style

i+ Click to edit Master text styles

= Second level u
e Slide Master Layout

Click to edit Master title style

[T

Click to edit Master title style N

Qe —————
~Sesond el

Sy G
=17} ﬁ Title and Content
Layout





image53.png
5§ Tranglate

B2 View Alt Text...





image54.png
NIH - National Institutes of Health: Office:
of Management

[ Mark as decorative




image55.png
Fle  Home  Insert Design  Transiions  Animations Review  View Help  Acrobat  Shape F| Accessibility
abc = < = ®
= iways Use Subtties
DA 2 &2 |=8 Ca——
Check Font Tect Highlight Shape Shape | Spelling Slide Read s Accessibilty
Accessibity | Colorv  Colorv  Fill+ Outiine Title Order] ey Help
Review Color & Contrast [l Saree ] Captions & Subtites 5| Resources




image56.png
Click to enter a unique title

= Click'o edit Master text stes

oot
remes EE N
o ed
[ — [

Click to enter a unique title





image57.png
DL PR s LS A





image58.png
CONTENT

Subtite

= Add text images, art, and videos.
= Add ransicons, anmation, and motion

= Save t0 OneDrive.to getto your presentations
from your compter, able,or phone.

Subtite
= Open the Design deas pane for instant s
makeovers.

= When we b desig s we'l show them o
yourght there

ADDITIONAL CONTENT
Subtite Subtite
= Add et images,artand = Open the Design deas pane
videor. for nstan shde mabacvers.
= Add ransitons, animations, = When we have design idezs.
nd mton. el how them to you right
= Swe to OneDrive. to gt o there.
presentatons from
your computer tablet, or
phone.

Subtite

= Thi PowerPoint theme uses
ts own uique set of colors,
fonts,and fects o craste
the cveral ook and feelof
these shdes.

= PowerPaint ha tons of

themes ta g your
presentation jt the right
personsy.




image1.jpeg




image59.png
fie [ slide Master | Home Insert  Tran:

B 3 B0 =

Insert Slide Insert CliRename Master
Vaster Loyout G Presene | Layout

Edit Master Master Layou

Click to edit Master ttle style
e

“(Slide Master
Layout)





image60.png
Fle  SlideMaster  Home Insert  Transitions

Text  Header WordAd
Box &Footer v [




image61.png
Header and Footer

Siide | Notes and Handouts

Include on slide.

[ pateandtime.
Update automatically
(772512025 -

Language: Calendar type:

English (United States) ] [cregorian
Fixed

Cancel





image62.png
Fle  Home Inset Design  Transions  Anmations  Slide Show  Record

ANEEH (N A el

pelling Thesaurus Check Translate Language Show
\Accessibilty - Changes | Comment
Proofing [ Check Accessibility Activity Comments
L i 5 .

) e—

2

Alt Text

Bl Reading OrderPane | [Disply the Reading Order Pane
— Adjust the orderthat your objects
[ Optons: Accsssivity | [0S into improve N(

© Accosbieytidp | sccesivity





image63.png
T

Reading Order ~ X J

Click to enter a “unique” title

{]i)

[ & Click +0 edit Mactar tayt atvlea

T

=
B 4 FooterPlaceholder 4
[

Slide Number Placeholder 5 «.. 7




image64.png




image65.png
Click to enter a “unique” title

= Click to edit Master text styles
v~ Second level
> Third level

o Fourth level
- Fifth level





image66.png
slide Master

i

=
Loyout EFPr

Edit Master

oiete

Home

liRename

B

Ma:
Lay:

X

Close
Master View





image67.png
 Format Pain}

ipboard

[ Transiti




image68.png
e

D02 Title & Image

D03 Agenda 1

D04 Agenda 2

[ =

B | (8=

D08 Text & Image

D09 Text & Image D10 Two Columns.




image5.png
@ Accessible Electronic Documents [T tiora nsttues of e

Office of Management





