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An accessible template will give Authors (document creators) a head start to accessibility.
It will not address every accessibility issue.

	The document accompanies the Accessible Template Design Catalog. Use this document to become familiar with how PowerPoint interprets the reading order for slide layouts.
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[bookmark: _Toc146606886]About this Document
[bookmark: _Hlk146606112]This document accompanies the Accessible Template Design Catalog (.pptx). Additional supplemental documents are available on the Interagency Accessibility Forum (IAAF) site.
Please Note: An accessible template will give Authors (document creators) a head start. It will not address every accessibility issue.
If you select a layout design for your template, be mindful that you understand how PowerPoint interprets the reading order of placeholders within the layout.
	[image: ]
	The document will provide a roadmap for each layout design. 
Correct the Reading Order in the Master Slide view, then close the Master Slide View. 
Click Home > New Slide > Select the appropriate layout. 
Click Review > Check Accessibility > Check Reading Order > Verify Object Order.
If the Check Reading Order error is displayed, open the Slide Master view and repeat this process until the action is corrected.


Each layout in the slide deck complies with the logical reading order. If you add elements to the layout, you must correct the reading order in the Slide Master (View > Slide Master) view.


[bookmark: _Toc146606887]Document Symbols
 Symbols are used throughout this document to help you get the most from the information presented.
	[image: design icon]
	Represent design ideas.

	[image: caution icon]
	Provides cautionary information that you must review carefully to avoid some unexpected behaviors.


[bookmark: _Toc146606888]  How to Navigate This Document
Click on the View tab, next in the Show group, and check Navigation Pane. A window will appear showing each topic heading. Click on the appropriate heading. Leave the Navigation Pane window open to toggle between topics of interest.
For more information, view a short video (5min 47sec) to learn the many benefits of using the Navigation Pane.
[image: ]
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[bookmark: _Toc146606889]Check Reading Order – Master Slide View
If used properly, you can significantly reduce or eliminate the Check Reading Order error in PowerPoint.
The logical reading order of placeholders within a slide layout considers many factors that may affect how PowerPoint interprets the reading order—for example, logos above the Title Placeholder. PowerPoint interprets the reading order as the Title first, then the logo. 
Unfortunately, this is not a one-size-fits-all-fix. The reading order depends on the placeholders or elements within your layout design.
In addition, the reading order in the Master Slide view versus the Presentation can differ with specific layouts.
[bookmark: _Toc143843032][bookmark: _Toc146606890]Master Slide Layout – Check Accessibility Reading Order Pane
The Accessibility Checker will not detect reading order issues in the Master Slide view. 
To correct the reading order - Click Review > Check Accessibility > Reading Order Pane.
[image: ]
Click on each item in the Reading Order Pane. Notice how each time you click an item, it highlights the corresponding placeholder in the slide layout. 
This will allow you to compare what you see on the screen to how PowerPoint interprets the reading order.
[image: ]
In the Reading Order Pane, click an item (i.e., 1 Title Placeholder), then use the up/down arrows to move the items into the correct reading order.
The Check Reading Order and the Master Slide Layout should read as follows. Check Reading Order – 1) Title Placeholder, 2) Content Placeholder, 3) Date Placeholder, 4) Footer Placeholder, and 5) Slide Number Placeholder.
	[image: caution icon]
Mark as decorative
Right-click the image, click View Alt Text, then check Mark as Decorative.
[image: ]
	Decorative Elements
Decorative elements (i.e., frames, dividers, etc.) are skipped by assistive technology.
Date & Footer Placeholders
The Date and Footer Placeholders can be replaced with a logo. Unless prompted (Insert > Header & Footer), they will not appear in the Presentation view.
Slide Number Placeholder
Best Practice – Set the Slide Number placeholder in Slide Master view (Insert > Header & Footer > Check Slide Number, check ‘Don’t show on title slide,’ and click Apply to All).


[bookmark: _Toc143843050][bookmark: _Toc146606891]Check Reading Order – Presentation View
On the Home tab, click New Slide and select the appropriate layout. 
[image: ]
Once you have selected the appropriate layout – click Review > Check Accessibility. 
[image: Screenshot of the Review tab, Check Accessibility icon, and the Accessibility Inspection results. A caption reads. Great job! No Check Reading Order errors in the Accessibility Inspection Results!]
· If the Check Reader Order error is not displayed in the Accessibility Inspection results, great job!
· The Missing Object Description (formerly Missing Alt Text) and the Missing Slide Title errors will appear because the ‘layout’ contains a picture and title placeholder, triggering these issues. The document creator must address these types of errors.
If the “Check Reading Order” error is displayed in the Accessibility Inspection Results, do the following:
[image: ]
· Click on each item in the Reading Order Pane to determine where the problem is – use the up/down arrows to adjust the reading order. 
[image: ]
· Microsoft will remove the error once it’s corrected. 
· Now that you have corrected the slide in the presentation view, you must adjust the reading order in the Master Slide view. Click View > Master Slide > Review > Check Accessibility > Reading Order Pane. 
· Click each item in the Reading Order Pane to verify the reading order and use the up/down arrows to correct the order. 
· Items marked as decorative are skipped.
Repeat the process until you do not trigger a Check Reading Order in the presentation view.
[bookmark: _Toc146606892]A Look Inside the Design Layout Catalog
The catalog provides a wide variety of layout designs. Feel free to copy the designs from the catalog. You can resize, reshape, recolor, apply effects, move, or replace placeholders. 
Copy layouts from Slide Master view.
Please ensure the reading order is accurate in the Slide Master view before publishing the final product. The primary reading order for each slide design is represented below.
	D01 – Title & Subtitle
[image: ]
	D02 – Title & Image
[image: ]
	D03 – Agenda 1
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	D04 – Agenda 2
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	D05 – Agenda 2
[image: ]
	D06 – Title & Text
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	D07 – Title & Content
[image: ]
	D08 – Text & Image (L)
[image: ]
	D09 – Text & Image (R)
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	D10 – Two Columns
[image: ]
	D11 – Text & SmartArt
[image: ]
	D12 – Text & Chart
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	D13 - Comparison
[image: ]
	D14 – Gallery 1
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	D15 – Gallery 2
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	D16 – Gallery 3
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	D17 – Gallery 4
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	D18 – Divider 1
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	D19 – Divider 2
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	D20 – Divider 3 [image: ]
	D21 – Logo above Title
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	D22 – Chart Only
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	D23 – Dashboard
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	D24 – Timeline
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	D25 – Table Only
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	D26 – Text & Table 2
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	D27 – Quote 1
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	D28 – Quote 2
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	D29 – Caption
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	D30 – Goodbye
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Acknowledgments: Disability Quotes and Famous Quotes

[bookmark: _Toc146606463][bookmark: _Toc146606893]Copy Layouts from another presentation!
Why reinvent the wheel? Copy layouts from other presentations. If you do so, check the reading order and test the slide before distribution.
	Open the presentation you want to copy from – for example, the Catalog- and click View > Slide Master.

	[image: ]


	Find and select the layout you want to copy into your presentation.
	[image: ]

	Next, right-click the selection and click Copy.
	[image: ]

	Open the presentation into which you want to insert the layout. Click View > Slide Master.
	[image: ]

	Place the cursor where you want to insert the layout.

	[image: ]

	Click the Home menu option and the down arrow next to Paste.

	[image: ]

	Select Use Destination Theme (a) or Keep Source Formatting (paintbrush).

	[image: ]

	Use the destination theme to stay aligned with the format of the current presentation.
You may have to readjust or realign placeholders.
	[image: ]

	Keep Source Formatting preserves the formatting of the presentation being copied from and includes a separate Master Slide.
	[image: ]


Paste Options
Here are a few resources to help you understand the many options that Paste has to offer.
PowerPoint – Paste Options – video (7min 56sec)
Excel – Paste Options – thoroughly examine the many paste options in Microsoft Excel.
Word – Paste Options – video (1min 18sec)
Ensure Slide Layouts are created with accessibility in mind. The layouts will address some, but not all, accessibility issues.
[bookmark: _Toc146606894]
Reading Order by Layout Design
Important Information – 
When adding or removing placeholders, check and correct the reading order before distribution. Please note - Decorative elements are not included in the reading order (Right-click image – click View Alt Text > check Mark as decorative). 
[bookmark: _Toc146606895]Reading Order – Things you should know!
The logical reading order of placeholders within a slide layout considers many factors that may affect how PowerPoint interprets the reading order—for example, a logo above the Title Placeholder. PowerPoint interprets the reading order as the title first, then the logo. 
Unfortunately, this is not a one-size-fits-all-fix. The reading order depends on the placeholders and elements within your layout design. In addition, the reading order in the Master Slide versus the Normal view can differ with specific layouts.
· Above - Objects placed Above the Title Placeholder are read after the Title Placeholder, then subsequent placeholders are read.
· Left – Objects placed to the Left of the Title Placeholder are read after the Title Placeholder, and subsequent placeholders are read.
· Right – Objects placed to the Right of the Title Placeholder are read in sequence, for example, Title (1), Text (2), and Picture (3).
· Overlay – Objects that Overlay the Title Placeholder, the Object is read first, then the Title, then subsequent placeholders.
What to do when PowerPoint interpretation of the reading order makes it difficult for people who use assistive technology.
· Corrective Action: Add a link to an accessible version of the information presented.
· Template Designers – Add a note for the presentation author – Due to the layout of this slide design, it is best practice to add a link to an accessible version.
[bookmark: _Toc146606896]Think Outside the Box!
There are times when the information cannot be contained in a placeholder. 
· In this instance, create a separate file for the original design, then use third-party screen-capturing software to capture the information. 
· Save the original design in case you need to make changes.
· Now, you are ready to place the newly created image in the production presentation.
	
Home > New Slide > Title & Content Layout
[image: ]
	Enter an appropriate Title in the title placeholder, then add the Alt Text in the Content Placeholder.
[image: ]
	Flatten the information (Snagit), mark it as decorative, and place it over the Content Placeholder.
[image: ]


Note: You can cover the entire slide because the information behind the image will appear in Outline View – users of assistive technology rely on the information in Outline View.
Microsoft PowerPoint for Beginners – (video) - The key to an accessible document is using the software as intended.
Illogical – There are times when the reading order will pass inspection. However, it is not logical. In this event, add a link to an accessible version of the information presented. Or use the Think Outside the Box method.



[bookmark: _Toc146606897]Title Layout
The title slide is the first slide users will see in the slide deck.
	[image: ]
	[image: ]


The designs below are in the Master Slide (View > Master Slide) view. 
[bookmark: _Toc146606898]D01 Title & Subtitle
This layout contains a decorative rectangle, and the logo is placed above the Title. It also contains the Title, Subtitle, and Date placeholders.
[image: ]
Reading Order – 1) Title Placeholder, 2) Text Placeholder (subtitle), 3) Text Placeholder (Date), and 4) Picture Placeholder (logo).
[bookmark: _Toc146606899]D02 Title & Image
This layout contains a picture placeholder on the left-hand side of the layout; the title placeholder overlays the Picture Placeholder. Above the title placeholder is the Logo, and beneath the title placeholder are the subtitle and date placeholders. A decorative element (rectangle) is placed along the bottom border of the layout.
[image: ]
Reading Order – 1) Picture Placeholder (left), 2) Title Placeholder, 3) Picture Placeholder (logo), 4) Subtitle Placeholder, and 5) Text Placeholder (date).
	[image: caution icon]
	Be careful not to overlay a Title or Subtitle placeholder over the picture icon in the Picture Placeholder – also note the reading order of layouts that overlay the Title Placeholder.


[bookmark: _Toc146606900]Agenda Layout
A meeting agenda helps you and your colleagues prepare for a meeting and guide yourselves through the items you need to discuss.
	[image: Agenda 1]
	[image: Agenda 2]
	[image: Agenda 3]


[bookmark: _Toc146606901]D03 Agenda 1
This layout contains a Picture Placeholder overlaying the Title Placeholder, Shape Placeholders (Frames with numbers), and Text Placeholders adjacent to each Shape Placeholder.
[image: ]
Reading Order – 1) Picture Placeholder, 2) Title Placeholder, 3) Shape Placeholder, 4) Text Placeholder, 5) Shape Placeholder, 6) Text Placeholder, 7) Shape Placeholder, 8) Text Placeholder, 9) Shape Placeholder, 10) Text Placeholder, and 11) Slide Number Placeholder.
[bookmark: _Toc146606902]D04 Agenda 2
This layout contains a Picture Placeholder beneath the Title Placeholder. To the left of the layout are Text Placeholders for six (6) agenda topics. A decorative element (rectangle) is in the upper left-hand corner of the layout.
[image: ]
Reading Order – 1) Title Placeholder, 2) Picture Placeholder, 3) Text Placeholder, 4) Text Placeholder, 5) Text Placeholder, 6) Text Placeholder, 7) Text Placeholder, and 8) Text Placeholder.


[bookmark: _Toc146606903]D05 Agenda 3
This layout contains the Title Placeholder, and to the left of the title is the Logo. Two Text Placeholders are beneath the title.  A divider line (decorative) separates the text placeholders. A decorative element (rectangle) is in the upper left-hand corner of the layout. 
[image: ]
Reading Order – 1) Title Placeholder, 2) Picture Placeholder (logo), 3) Text Placeholder, and 4) Text Placeholder.
	[image: design icon]
	Use the Shape Outline to create solid, thick, curved arrow points or dotted lines. Change the line color and shape.
View > Slide Master > Shape Format > Shape Outline > Select the appropriate effects.




[bookmark: _Toc146606904]Text Layouts
Text Placeholders are used to contain text only. Content Placeholders are used for Text, Images, Charts, SmartArt, etc. 
You can format a Text Placeholder to include or not include list items (bullets and numbering), change the font color or size, change the shape of the placeholder, and change the fill color of the placeholder.
	[image: screenshot text layout D06]
	[image: screenshot text layout D08]
	[image: screenshot text layout D10]


[bookmark: _Toc146606905]D06 Title & Text
This layout contains a Title, Text, Logo, and Slide Number placeholder. A decorative element is placed to the left of the title placeholder.
[image: ]
Reading Order – 1) Title Placeholder, 2) Text Placeholder, 3) Picture Placeholder (Logo), and 4) Slide Number Placeholder.
[bookmark: _Toc146606906]D07 Title & Content
This layout contains a Title, Content, Logo, and Slide Number placeholder. A decorative element is placed to the left of the title placeholder.
Text Placeholders vs. Content Placeholders. The Text Placeholder contains textual elements only. The Content Placeholder contains text, tables, SmartArt, pictures, and icons.
[image: ]
Reading Order – 1) Title Placeholder, 2) Content Placeholder, 3) Picture Placeholder (Logo), and 4) Slide Number Placeholder.



[bookmark: _Toc146606907]D08 Text & Image (L)
This layout contains a Title, Content, Picture, Logo, and Slide Number placeholder. A decorative element is placed to the left of the title placeholder.
[image: ]
Reading Order – 1) Title Placeholder, 2) Content Placeholder, 3) Picture Placeholder, 4) Picture Placeholder (Logo), and 5) Slide Number Placeholder.

[bookmark: _Toc146606908]D09 Text & Image (R)
This layout contains a Title, Content, Picture, Logo, and Slide Number placeholder. A decorative element is placed to the left of the title placeholder.
[image: ]
Reading Order – 1) Title Placeholder, 2) Picture Placeholder, 3) Content Placeholder, 4) Picture Placeholder (Logo), and 5) Slide Number Placeholder.
[bookmark: _Toc146606909]D10 Two Content
This layout contains a Title, Content [2], Logo, and Slide Number placeholder. A decorative element is placed to the left of the title placeholder.
[image: ]
Reading Order – 1) Title Placeholder, 2) Content Placeholder, 3) Content Placeholder, 4) Picture Placeholder (Logo), and 5) Slide Number Placeholder.
[bookmark: _Toc146606910]D11 Text & SmartArt
This layout contains a Title, Content, SmartArt, Logo, and Slide Number placeholder. A decorative element is placed to the left of the title placeholder.
[image: ]
Reading Order – 1) Title Placeholder, 2) Content Placeholder, 3) SmartArt Placeholder, 4) Picture Placeholder (Logo), and 5) Slide Number Placeholder.


[bookmark: _Toc146606911]D12 Text & Chart
This layout contains a Title, Content, Chart, Logo, and Slide Number placeholder. A decorative element is placed to the left of the title placeholder.
[image: ]
Reading Order – 1) Title Placeholder, 2) Content Placeholder, 3) Chart Placeholder, 4) Picture Placeholder (Logo), and 5) Slide Number Placeholder.
[bookmark: _Toc146606912]D13 Comparison Layout
This layout contains a Title, Text (the text placeholders contain a Shape Fill with grey and blue), Content, Logo, and Slide Number placeholder. A decorative element is placed to the left of the title placeholder.
[image: ]
Reading Order – 1) Title Placeholder, 2) Text Placeholder, 3) Content Placeholder, 4) Text Placeholder, 5) Content Placeholder, 6) Picture Placeholder (Logo), and 7) Slide Number Placeholder.

	[image: design icon]
	Use the Shape Fill to fill in the text placeholders. Ensure to use complementary colors.
View > Slide Master > Shape Format > Shape Fill > Select the appropriate color.




[bookmark: _Toc146606913]Gallery Layout
Picture galleries are used to tell a story or provide information. Most of the designs in the section feature a hidden title. Per the HHS Checklist, each slide must contain a unique title. The audience will not be able to see the title slide. However, users of assistive technology will be able to see the title, and anyone familiar with the Outline View can see the title information. Please make sure the title describes the content of the layout.
	[image: screenshot text layout D14]
	[image: screenshot text layout D15]
	[image: screenshot text layout D16]


[bookmark: _Toc146606914]D14 Gallery 1
[bookmark: _Hlk144287024]This layout contains a hidden Title Placeholder above the slide layout. Nine (9) Picture placeholders were placed on the slide layout in three rows. Each picture has a text placeholder directly beneath it for captions. 
[image: ]
Reading Order – 1) Title Placeholder, 2) Picture Placeholder, 3) Text Placeholder, 4) Picture Placeholder, 5) Text Placeholder, 6) Picture Placeholder, 7) Text Placeholder, 8) Picture Placeholder, 9 Text Placeholder, 10) Picture Placeholder, 11) Text Placeholder, 12) Picture Placeholder, 13) Text Placeholder, 14) Picture Placeholder, 15) Text Placeholder, 16) Picture Placeholder, 17) Text Placeholder, 18) Picture Placeholder, and 19) Picture Placeholder. 
[bookmark: _Toc146606915]D15 Gallery 2
This layout contains a Title Placeholder above four (4) Picture Placeholders in rows of two (2). To the left of each picture placeholder is a text placeholder for captions. A decorative element is placed to the left of the title placeholder.
[image: ]
Reading Order – 1) Title Placeholder, 2) Text Placeholder, 3) Picture Placeholder, 4) Text Placeholder, 4) Picture Placeholder, 5) Text Placeholder, 6) Picture Placeholder, 7) Text Placeholder, and 8) Picture Placeholder.


[bookmark: _Toc146606916]D16 Gallery 3
This layout contains a Title Placeholder above three (3) Picture placeholders. Each picture has a text placeholder directly beneath it for captions. A decorative element (rectangle) is in the upper left-hand corner of the layout.
[image: ]
Reading Order – 1) Title Placeholder, 2) Picture Placeholder, 3) Text Placeholder, 4) Picture Placeholder, 5) Text Placeholder, 6) Picture Placeholder, 7) Text Placeholder, 8) Picture Placeholder (logo), and 9) Slide Number Placeholder.

[bookmark: _Toc146606917]D17 Gallery 4
This layout contains a hidden Title Placeholder above the slide layout. Six (6) Picture placeholders were placed on the slide layout in three rows. Each picture has a text placeholder directly beneath it for captions. A decorative element (rectangle) is in the upper left-hand corner of the layout.

[image: ]
Reading Order – 1) Title Placeholder, 2) Picture Placeholder, 3) Text Placeholder, 4) Picture Placeholder, 5) Text Placeholder, 6) Picture Placeholder, 7) Text Placeholder, 8) Picture Placeholder, 9 Text Placeholder, 10) Picture Placeholder, 11) Text Placeholder, 12) Picture Placeholder,  and 13) Text Placeholder. 

	[image: design icon]
	View > Slide Master > Shape Format > Edit Shape > Select a shape.
You can change the shape of the Picture or Text Placeholder.




[bookmark: _Toc146606918]Divider Layout
Use dividers to break up long presentations (i.e., change topics).
	[image: screenshot text layout D18]
	[image: screenshot text layout D19]
	[image: screenshot text layout D20]



[bookmark: _Toc146606919]D18 Divider 1
This layout contains a Title and Subtitle Placeholder over a Picture Placeholder. 
[image: ]
Reading Order – 1) Picture Placeholder, 2) Title Placeholder, and 3) Text Placeholder.
[bookmark: _Toc146606920]D19 Divider 2
This layout contains a Title and Subtitle Placeholder beneath a Picture Placeholder. A decorative border is placed at the bottom of the layout.
[image: ]
Reading Order – 1) Title Placeholder, 2) Picture Placeholder, and 3) Text Placeholder.
[bookmark: _Toc146606921]D20 Divider 3
This layout contains a Title and Subtitle Placeholder beneath three (3) Picture Placeholders. A decorative border is placed between the title and subtitle. 
[image: ]
Reading Order – 1) Title Placeholder, 2) Picture Placeholder, 3) Picture Placeholder, 4) Picture Placeholder and 5) Text Placeholder.

	[image: design icon]
	Use the Shape Outline to create solid, thick, curved arrow points or dotted lines. Change the line color and shape.
View > Slide Master > Shape Format > Shape Outline > Select the appropriate effects.





[bookmark: _Toc146606922]Object Above the Title Layout
When an object is placed above the Title Placeholder, PowerPoint interprets the reading order as the Title first, the object second, and then the subsequent placeholders. 
[image: Screenshot of the D21 Logo above title layout.]
[bookmark: _Toc146606923]D21 Logo above Title
This layout contains a Title and Text Placeholder beneath the Picture Placeholder (Logo), and a Slide Number Placeholder appears at the bottom. A decorative element (rectangle) is in the upper left-hand corner of the layout.
[image: ]
Reading Order – 1) Title Placeholder, 2) Picture Placeholder (logo), 3) Content Placeholder, and 4) Slide Number Placeholder.

[bookmark: _Toc146606924]Chart Layout
Charts are used to provide a graphical representation of information.
	[image: screenshot text layout D12]
	[image: screenshot text layout D22]
	[image: screenshot text layout D23]


[bookmark: _Toc146606925]D22 Chart Only
This layout contains a Title and Chart Placeholder above the Picture Placeholder (Logo) and Slide Number Placeholder. A decorative element (rectangle) is in the upper left-hand corner of the layout.
[image: ]
Reading Order – 1) Title Placeholder, 2) Chart Placeholder, 3) Picture Placeholder (logo), and 4) Slide Number Placeholder.
[bookmark: _Toc146606926]D23 Dashboard
This layout contains a Title and seven (7) Chart Placeholders – three charts are displayed across the top of the layout, and the remaining four are across the bottom. A decorative element (rectangle) is in the upper left-hand corner of the layout. A decorative border is placed between the charts.
[image: ]
Reading Order – 1) Title Placeholder, 2) Chart Placeholder, 3) Chart Placeholder, 4) Chart Placeholder, 5) Chart Placeholder, 6) Chart Placeholder, 7) Chart Placeholder, and 8) Chart Placeholder.


[bookmark: _Toc146606927]Timeline Layout 
Important Note: The Reading Order of this layout is read by the Phases first, then the years are read, then the subsequent phases. Although this will pass the accessibility inspection results, it is an illogical reading order. 
[image: Screenshot of D24 Timeline Layout.] 
Best Practice - Authors: Place a link to an accessible version of the information in the slide. Or use the Think Outside the Box method. 
	
Home > New Slide > Title & Content Layout
[image: ]
	Enter an appropriate Title in the title placeholder, then add the Alt Text in the Content Placeholder.
[image: ]
	Flatten the information (Snagit), mark it as decorative, and place it over the Content Placeholder.
[image: ]


Best Practice – Template Designers: Alert Authors to add a link to the accessible version or use the Think Outside the Box method if they use this layout.
[bookmark: _Toc146606928]D24 Timeline
This layout contains a Title and ten (10) Text Placeholders. Each represents a title or date (day, month, quarter, year). Decorative connectors lead between the title and its corresponding date.
Decorative Elements: Line Connectors, Circles, Rectangle between text placeholders, and as a decorative element in the upper left-hand side of the layout.
[image: ]Reading Order – 1) Title Placeholder, 2) Text Placeholder, 3) Text Placeholder, 4) Text Placeholder, 5) Text Placeholder, 6) Text Placeholder, 7) Text Placeholder, 8) Text Placeholder, 9) Text Placeholder, 10) Text Placeholder, 11) Text Placeholder, 12) Text Placeholder, and 13) Slide Number Placeholder.
Illogical – There are times when the reading order will pass inspection. However, it is not logical. In this event, add a link to an accessible version of the information presented. Or use the Think Outside the Box method.
[bookmark: _Toc146606929]Table Layout
	[image: screenshot text layout D25]
	[image: screenshot text layout D26]


[bookmark: _Toc146606930]D25 Table Only
This layout contains a Title and Table Placeholder above the Picture Placeholder (Logo) and Slide Number Placeholder. A decorative element (rectangle) is in the upper left-hand corner of the layout.
[image: ]
Reading Order – 1) Title Placeholder, 2) Table Placeholder, 3) Picture Placeholder (logo), and 4) Slide Number Placeholder.
[bookmark: _Toc146606931]D26 Table with Text 2
This layout contains a Title, Text, and Table Placeholder above the Picture Placeholder (Logo) and Slide Number Placeholder. A decorative element (rectangle) is in the upper left-hand corner of the layout.
[image: ]
Reading Order – 1) Title Placeholder, 2) Text Placeholder, 3) Table Placeholder, 4) Picture Placeholder (logo), and 5) Slide Number Placeholder.


[bookmark: _Toc146606932]Quote Layout
	[image: screenshot text layout D27]
	[image: screenshot text layout D28]


[bookmark: _Toc146606933]D27 Quote 1
This layout contains a Title and Text Placeholder. The layout contains a blue background. The quotes and lines are marked as decorative.
[image: ]
Reading Order – 1) Title Placeholder and 2) Text Placeholder.
[bookmark: _Toc146606934]D28 Quote 2
This layout contains a Title and Text Placeholder. The layout contains a white background. The quotes and lines are marked as decorative.
[image: ]
Reading Order – 1) Title Placeholder and 2) Text Placeholder.


[bookmark: _Toc146606935]Caption Layout
[bookmark: _Toc146606936]D29 Caption
This layout contains a Title, three (3) Picture Placeholders, and the Logo and Slide Number. The layout contains a white background. The picture placeholders are circular and overlapping, the middle more prominent than the others. The lines are marked as decorative. A decorative element (rectangle) is in the upper left-hand corner of the layout.
[image: ]
Reading Order – 1) Title Placeholder, 2) Picture Placeholder, 3) Picture Placeholder, 4) Picture Placeholder, 5) Picture Placeholder (logo), and 6) Slide Number Placeholder.


[bookmark: _Toc146606937]Goodbye Layout
This is the final slide in the slide deck. It can contain a message to the audience. Contact information of the presenter. A presenter’s Bio or Social Media information.
[image: screenshot text layout D30]
[bookmark: _Toc146606938]D30 Goodbye
This layout contains an embedded note: “Thank you for attending!” It also contains a Title (hidden), Text, and two Picture Placeholders (1) for the message and (2) for the Logo. Both images contain the appropriate alternative text.
[image: ]
Reading Order – 1) Title Placeholder, 2) Text Placeholder, 3) Picture Placeholder (message), and  4) Picture Placeholder (logo).
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